Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Evvch

não consigo instalar o macromedia flash player

Recommended Posts

:-BEER:-BEER:bandeira::bandeira::-BEER:-BEER

De repente o msn messenger 7.5 começou a exigir que estivesse instalado o macromedia flash player para eu poder colocar os planos de fundo, pior aconteceu agora com o incredimal, não abre, não consigo acessar meus e-mails por falta desse flash

Quando acesso a página do Adobe, o firewall do XP, mesmo desabilitado me impede de instaalr esse b. de player. Aparece uma barrinha com mensagem semelhante a isto: no i exploerer: " Clique aqui para instalar o Active X..., depois o pior: "suas configurações de segurança não permitem que sites usen controles active kX instalados em seu computador: mesmo clicando em instalar não consigo.

Como resolvo esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gostaria de ajuda para saber por que não consigo ver imagens no youtube se entro como usuário no Windows Vista, mas uso normalmente quando entro como administrador. Já verifiquei as configurações de active, de acesso e não encontrei a solução. Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×