Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
valmibahr

ap roteador d-524 não conecta via cabo

Recommended Posts

Olá,

aqui na empresa estou tentando instalar um d-524 da d-link e não consigo configurar, pois quando tento

chamar o ip do d-524 via browser como manda o manual ele não entra.

Simplesmente não conecta. Quando consigo acessar via wireless na conexão default, ele conecta mas só quando desconecto o cabo.

Temos um modem roteador da ds-link e um switch para três máquinas.

Alguém já teve este problema?

Valmi

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estou com esse mesmo problema, mas só que com um Encore ENHWI-G , se alguem poder nos ajudar pois já estou a muito sem usar por causa desse problema :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais um D-link.... já tentou reiniciar ele?

Resetar as configurações, etc.

Se não der certo, tente ligar no suporte técnico deles, mas ligue em um dia que você esteja com paciência... já sofri muito lá

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo de uma olhada no seu ip coloca ele para reconhecer automaticamente pode ser isto estava com o mesmo problemas ok

Compartilhar este post


Link para o post
Compartilhar em outros sites
:-BEER estava com mesmo problema, só conectava um micro os demais não navegava pois estava tentando usar o mesmo cabeamento do speed/telefonica. é só trocar os cabos ou talvez só os grampos onde conecta o cabo ao dlink e no computador (não tentei ainda esta opção) mas se fizer um teste com cabo que vem com modem vai funcionar. Não é problema de configuração....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×