Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Viníciusnit

As notificações por e-mails foram desativadas?

Recommended Posts

Somente eu estou com esse problema ou ninguém mais está recebendo as notificações via e-mail? Acho que começou a acontecer isso após os problemas de servidor! :blink:

Me ajudem aí! Pra mim essas notificações são fundamentais! Cruciais! :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu continuo recebendo notificações dos foruns q monitoro sem problemas, mas os topicos sempre param de serem notificados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por aqui está normal. Talvez realmente por causa das nossas últimas mexidas tenha acontecido algum problema. Já tentou reativar os tópicos monitorados? O que acontece?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade já aconteceu algumas vezes, mesmo antes desta ultima manutenção, ontem mesmo dei uma passada pelos topicos q eu lembrava e coloquei pra monitorar tudo de volta.

flow :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já fiz isso! Reativei todas as notificações para "imediatas", mas parece não ter adiantado!

    Por exemplo, acabei de vir aqui ver se havia mensagens novas e vi todas essas após a abertura do meu tópico, pois não recebi absolutamente nada até agora!

    Espero que com essa minha resposta volte ao normal. Mas, de qualquer forma, vou desativar e reativar tudo novamente!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu experimentei desativar tudo e reativar! Além do mais, fiz questão de recolocar as opções como notificações imediatas. Agora parece ter dado certo! Estou recebendo também!

    O único probleminha é que algumas notificações atrasam um pouco pra chegar, mas tô achando que esse problema é do UOL mesmo... =/

    Abração!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    CASO RESOLVIDO!

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×