Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
japa10cool

Me ajudem!Já viram algo Assim...

Recommended Posts

:cry: Me Ajudem!!!! Estou com uma placa mãe da ASSUS Asus P5N32-SLI Premium/Wi-Fi Edition(http://www.asus.com/products.aspx?l1=3&l2=11&l3=337&model=1325&modelmenu=2), Uma Placa de Video EN8800GTS/HTDP/640M (http://www.asus.com/products4.aspx?l1=2&l2=6&l3=442&model=1455&modelmenu=1), Processador Intel Core 2 Duo E6600, mais 2 Hd de 250 Sata II, e 2x1GB RAM, mas não estou conseguindo instalar o windows!!! Entrei no Clube do Hardware e vi como instalar o Raid... entrei no Setup abilitei as 2 HD comfigurei para RAID0 mas quando entra para instalar o windows ele TRAVA.... de vez enquando chega ate instalar os driver do Flopdisk ( Os driver do Raid) mas do nada ele reinicia....já tentei de tudo e estuo com medo de deixar um louco mexer mas minhas peças!!! Gostaria de saber se já viram algo ou tem alguma coisa errado pois eu sou da era antiga das placas AGV pois nem sei direito das placas PCI.... me ajudem pois já vasculhei o Site do Clube do Hardware mas não fala nada assim....

Compartilhar este post


Link para o post
Compartilhar em outros sites

bote a partiçao do windows menor de 120gb... uns 80gb ta ótimo....o windows tem uma bitolagem com mais de 120gb....

não sei porque...não tenho certeza disso. mais manda bala ai... se não funcionar tenta instalar em um hd só sem raind...se não funcionar tenta outro cd do windows

se não funcionar joga sua CPU no lixo e me avisa em que lixo foi...

ate mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha cada caso e um caso mas!! :D Olha tive um problema parecido com o seu ai resolvi assim?

* Como seu hd e sataII como o meu talvez resolva!! Primeiro confere pra ver se o seu HD tem algum jamper pois o meu não tinha nenhum e quando coloquei o windows fumfou legal " depois que funcionou eu tirei e ficou file"

*Segundo tenta instalar o winXp sem service pac, pois durante a instalação do winXP SP2 ele pedi para indicar um drive pelo disket ne? e quando você substitui no inicio do windows ou no meio da instalação da erro ne? mas quando você instalo o winXP sem service pac não dar esse erro aí depois você atualiza. então tenta aí que talves de certo e boa sorte!! :D Pois aqui eu resolvi so assim!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um tempo desses arrumei um micro que parava no meio da instalação do xp, o problema estava na rede, desativei a rede no setup, e a instalação foi normal, depois de instalado ativei novamente a rede para confirmar, o windows detectou a rede, mas não funcionava, era ela mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado colega, verifique se não é problema em algum HD, visto que quer fazer RAID...pode ser que algum tenha bad blocks.

Faça uma partição não muito grande para o windows, quem sabe uns 25 Gb tá bom?

quero só dar uma sugestão, não é obrigado a concordar, mas fiz assim na minha máquina. Tenho 3 HD's nela, um de 160 Gb, um de 200 Gb (estes IDE) e um SATA de 320 Gb. pesoalmenet acho esse negócio de RAID meio besteira, acho que é válido para servidores que ficam ligados 24 horas por dia, mas para computadores caseiros acho que não é muito válido. Digo isso, é minha opinião pessoal, cada caso é um caso.

Você poderia fazer um HD para o sistema operacional dividido em 2 ou 3 partições, dependendo do tamanho, a partição principal do windows ficaria com 25 Gb, e a segunda com um tamanho maior. Eu instalo meus programas na segunda partição, porque se der um pau no windows XP, eu formato e reinstalo tudo, mas aí na partição D já tenho os programas instalados aí já sei o que instalar porque uso o diretório dos programas como base paar reinstalar os mesmos.

E os dados eu distribuo entre as outras partições e estou sempre fazendo backups, pois acho mais seguro. Aí acabo não precisando de RAID, além de ser meio complicado acho mais seguro backups em cd's e dvd's.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×