Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
masterkayno

v300 problema

Recommended Posts

masterkayno    0

bom galera o problema é o seguinte...comprei um v300, tirei umas fotos,e resolvi colocar no pc foi então q o windows xp não detecto o usb, então levei pra mais 3 amigos , e não detecto também...sendo q um tem um pc com apenas uma semana de uso! aí td bem levei na lan e o pc da lan detectou normalmente! eu queria saber o que poderia ser porque o da lan detecto e os nossos não (obs um dos pc tem apenas uma semana de uso) queria saber se é algum problema ou a lan tem algo instalado q já é preparada para isso...

me ajudem ficaria grato!

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Commodus    0

Da uma olhada no drive da tua porta USB pode ser que o problema seja esse.... clica com o botao direito emcima do ''MEU COMPUTADOR'' PROPRIEDADES -> HARDWARE -> GERENCIADOR DE DISPOSITIVOS, da uma olhada se tem alguma interogacao em cima do drive da porta, se caso não tiver você atualiza ele pelo CD placa-mãe ou ou atualiza da net mesmo.

espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites
masterkayno    0
  • Autor do tópico
  • o problema é que ele não detecta diz assim dispositivo USB não reconhecido...fui la ond você me disse e achei uma interrogação em>OUTROS DISPOSITOS>MODEM PCI. só nesse q encontrei esclamação alguem pode me ajuda

    grato!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×