Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nescytto

Dificuldade na instalação do Vista

Recommended Posts

e ai pessoal!!! espero q possam me ajudar...

to tentando instalar o vista no meu pc e não to conseguindo, a primeira parte tudo bem (extrai arquivos, verifica compatibilidade), mas quando esta finalizando a instalção o pc reseta e ele diz q houve um erro e aconselha reiniciar a instalação, mas sempre acontece a mesma coisa....já teste com 3 dvds (do windows) diferentes, mas o resultado e o mesmo...instalei o vista no meu notebook e funcionou beleza.... se alguem puder me ajudar..agradeço

ATHLON 64 939 3500+

2X512MB DDR 400

ASUS A8N-E

ATI X1300 PRO PCI EXP

SEAGATE 160GB SATA 7200

SEAGATE 120GB SATA 5400

MONITOR ACER 19" WIDE

SOUND BLASTER LIVE 5.1

DVDRW samsung

NOTEBOOK HP 5237

CORE DUO 1,66GHZ

2GB RAM

SEAGATE 12OGB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão, estou com o mesmo problema na instalação do Vista. Meu computador é parecido com o seu, acho q deve ser incompatibilidade de algum hardware. Meu pc é um atlhon64 3000+ com Radeon x600xt pci-e e placa-mãe Asus A8N-E, igual a sua. Será q é a bios da placa mãe que está atrapalhando? Por favor nos ajudem!!!!!!!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, eu atualizei a bios da placa-mãe e não adiantou nada. será q é a placa de vídeo? o ###### é q não tenho nenhuma outra pci-e para testar :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, eu atualizei a bios da placa-mãe e não adiantou nada. será q é a placa de vídeo? o ###### é q não tenho nenhuma outra pci-e para testar :(

cara instalei o Vista numa A33G com vídeo on dela lisinho to usando agora. Descreva melhor o processo de instalação que voce fez, o acpi esta ativo na bios? Rede verifique os parametros da sua bios e se estiver em over pode tirar que vai dar pau mesmo. :bored:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×