Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
flom

hd x windows xp

Recommended Posts

tenho dois hds no meu pc

um 40 samsung ( master )

um 120 seagate ( slave)

tirei o seagate slave, e levei pra um amifgo copiar uns clips

qunado colequei ele devolta no meu pc o h d segate ( slave) não ets sendo reconhecido pelo windos

quando inicio aparece

primary master samsung

primary slave segate

secundary master cd-rom 1

secundary slavecd-rom 2

os discos eram

samsung ( c)

seagate (f )

cdrom ( d)

cdrom ( e)

agora aparece

samsung ( c)

cdrom ( d)

cdrom ( e)

se tiverem a solução agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Começando do inicio

Ta tudo conectado certinho, bem encaixado e sem mal contato??

Mexeu no Setup??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que seu amigo não queimou a controladora com a estática no transporte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conectou tudo da mesma maneira que era antes? tipo cabos de força, cabo lógico? porque um HD não queima assim só de tirar e recolocar....

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Começando do inicio

    Ta tudo conectado certinho, bem encaixado e sem mal contato??

    Mexeu no Setup??

    tudo conectado, e sem mal contato, mexi no setup, mas so depois que não reconheceu o hd

    fui no gerencia dor de dispositivo e o hd esta la, ai fui no gerencido do computador e restalei a unidade F agora no meu comutadro aparece a undade f mas não tenho acesso

    já mudei o jump do hd e coloquei como master, slave e nada.

    quando tento acesar o hd o windows diz que a unidade não esta formatada.

    já mudei o jump do hd e coloquei como master, slave e nada.

    quando tento acesar o hd o windows diz que a unidade não esta formatada.

    post-29500-13884939760942_thumb.jpeg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×