Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
noxer

[Resolvido] Tela Azul

Recommended Posts

87153-S5032291.JPG

Já tentei dar o boot pelo CD do Windows Xp e em seguida restaurar, no entanto ele cai no DOS..não sei o que fazer, alguém me ajuda por favor, obrigado

87153-a.JPG

Não sei onde to errado, quando aperto F8 para aceitar o Eula ele não dá a opção de restauração do sistema talvez seja por conta que está dando DESCONHECIDA o sistema de arquivamento do HD (deveria estar NFTS, não é?!), observem as fotos tiradas e me ajudem, obrigado!

87153-b.JPG

PS: Andei lendo algo a respeito do comando FIXMBR e após este, usar o FIXBOOT. Qual é a função destes comandos? Ah, e outra coisa que tentei foi colocar um outro HD como master e esse que está dando esse "Desconhecida" como slave, instalei o winxp sp2 no master com o outro de slave mas ele não dá acesso ao slave quando entro no win. Mais uma vez obrigado e espero que possam me ajudar.

EDITADO: Consegui solucionar o problema, dei os seguintes comandos: chkdsk /p ; chkdsk /r ;fixboot

valeu galera, espero que alguem que tenha o mesmo problema que eu resolva assim como eu, abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara esse é o mesmo erro q esta dando no meu PC, por favor ajudem aí

a mesmo tela azul, reinicia do nada

espero ajuda, Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×