Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
the_cavis

Como instalar um roteador?

Recommended Posts

Desculpem-me pessoal, mas não encontrei essa dúvida em outro local... :help:

Minha conexão é turbonet-gvt, tenho um modem Dlink DSL500 G e acabei de adquirir um roteador da linksys WRT54G;

Coloquei o CD de instalação do roteador e segui toda a sequência solicitada, mas sempre dá uma mensagem de que não é possível estabelecer conexão... :(:(:(

Confesso que não sou nenhum expert nisso, mas alguém poderia me dar uma dica do q fazer? O que devo selecionar na configuração do roteador? PPOE, DHCP... E no modem? Está em PPOE, tenho q mudar algo?

Agradeço se alguém der uma luz para eu instalar esse roteador! :joia:

abraço,

Valmir

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa sua internet turbo gvt é DSL ? selecione PPPoE se for DSL, logo em seguida deve te pedir um usuario e password, voce vai colocar seu usuario e senha que voce utiliza quando se conectava diretamente de um computador.

Daí acredito que voce não vai ter problemas não.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • eu coloquei 3 logins e senhas diferentes, mas nada de funcionar...

    com o modem direto funciona qualquer uma das tres;

    teria como eu testar esse roteador para ver se não está com problema???

    obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Rapaz, o ideal seria você ter adquirido um da mesma marca (D-Link). Mas coloque o roteador do jeito q você falou... PPPoE e DHCP.

    Veja qual o endereço que o DHCP vai te dar e configure teu firewall para aceitar conexões vindas dali...

    Enfim, é difícil ajudar sem saber todos os detalhes... Tem q saber as tlas de configuração do roteador, se você usa firewall ou não, ou alguma suíte tipo Norton, ZAS (Zone Alarm Suíte), etc., se o roteador é wireless ou não, e por aí vai..

    Tudo isso influencia...

    Ajudaria-nos se você postasse o máximo de informações possíveis!

    T+!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • bem, meu irmão chamou um técnico hoje, ficou quase 2 horas, mas conseguiu deixar tudo funcionando now...

    não sei o q estava pegando aqui na rede, mas para ficar todo esse tempo acho q ele sofreu, hehe

    valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    rapaziada, estou com o mesmo problema

    Modem Dlink DSL-500G e roteador Linksys WRT54g

    O roteador não acha a conexão do modem com a internet de jeito nenhum, nem em DHCP nem em PPOE, alguém sabe o que pode ser?

    Valeu

    Edit: resolvi, li em algum lugar que o provedor guarda o endereço MAC das placas de rede, daí precisamos desligar tudo por uns 15 minutos para ele perder esse endereço, fiz isso e religuei tudo

    Usei o assistente do router e configurei ele em DHCP, BINGO, deu certo

    Só não estou entendendo esse lance de chave wep agora, com chave não tá dando certo aqui mas é que eu não estou sabendo configurar uma chave e tal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×