Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cabasafado

XP SP2 não reconhece Grav DVD Pioneer

Recommended Posts

Quero usar cabo de 80 vias na IDE 0, mas o XP não reconhece nem a pau so na IDE 1. Já com cabo 40 vias reconhece numa boa nas duas IDEs. Uso HDs SATA em RAID 0. Gravador DVD Pioneer DL DVR-112D. Firmware 1.08. Alguem tem a solucao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cabasafado,

Verifique se o problema não é no cabo... não tem muito sentido o que você disse acontecer, porque 40 pinos são aterrados, para evitar interferência entre os demais fios do cabo flat, que conduzem os dados...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • cabasafado,

    Verifique se o problema não é no cabo... não tem muito sentido o que você disse acontecer, porque 40 pinos são aterrados, para evitar interferência entre os demais fios do cabo flat, que conduzem os dados...

    não, porque já troquei por outro. E mais curioso e que com o de 80 vias o win98SE reconhece numa boa (Uso dual boot - XPSP2 + Win98SE)!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×