Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Galera,

Tipo que la nas opções do Avatar, tem apenas as opções de avatares pre-definidos. Como coloca outro, que eu quero, sem ser os pre-definidos??

Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê uma olhadinha mais abaixo, existem as opçãos de você carregar de um endereço ou do seu computador.

Ao menos aqui aparece...não sei se está habilitada a opções para todos os membros ou só para a moderação.

Não tem isso no de vocês?

post-14499-13884942966496_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Roney

    Acho que so esta para a moderação.

    Aqui aparece so ate a parte dos pre-definidos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Roney, não aparece! Somente os "Avatares Pré-Definidos" estão disponíveis.

    Exato, para nós não aparece os formulários de entrada para os links...

    Segundo o FAQ, parece que o administrador deve ativar essa funcionalidade, creio que até amanhã já deva estar "on"... (não deve ser tão difícil de ativar no vBulletin)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isso mesmo Roney.. Não esta aparecendo não..

    abracs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já entrei em contato com a ADM.

    Vamos aguardar a resposta.

    No mais. Aproveitem o forum rápido e bonito!!!

    rs

    gostei demais!

    :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estou com outros "problemas" também:

    1- O meu nick de exibição mudou. Como faço para recuperar o anterior? É:

    Mr. Coruj@

    2 - Na minha caixa de mensagem, em todas as MP's só aparece isso: "Array". Aliás, desde a última vez que entrei eu tinha umas 47 mgs, hoje quando eu entrei, estava com 79. Tentei apagá-las e agora estou com 106. Elas estão se multiplicando... :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    TÓPICO BLOQUEADO!

    Obrigado pelo aviso.

    O fórum sofreu uma mudança significativa. É que nem quando mudamos de casa, sempre temos coisas a arrumar logo após.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oi pessoal,

    Acabei de corrigir este erro.

    Vejam se agora funciona.

    Obrigado.

    Gabriel Torres

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×