Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
silvio.a.s

tv 29 com defeito

Recommended Posts

Aí pessoal,estou com uma tv Philco29 que apresenta o seguinte defeito,com a bobina defletora desligada (a parte horizontal) ela liga normal,abre o vertical,tem som,tudo ok.Se eu conectar a defletora,o flyback tenta arrancar,ea tv entra em proteção.A possibilidade da defletora estar com defeito? Eu nunca peguei uma com defeito.Já testei tudo em relação ao horizontal,e as tensões no fly estão corretas.Qualquer dica eu agradeço.

(to pensando em botar uma de 20 pra testar,de 29 eu não tenho)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hummm... A horizontal não está em curto??

Eu não manjo quase nada. Mas assim, quando se retira a horizontal; o Fly não liga, correto??

Será que não é problema nele?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Aí pessoal,estou com uma tv Philco29 que apresenta o seguinte defeito,com a bobina defletora desligada (a parte horizontal) ela liga normal,abre o vertical,tem som,tudo ok.Se eu conectar a defletora,o flyback tenta arrancar,ea tv entra em proteção.A possibilidade da defletora estar com defeito? Eu nunca peguei uma com defeito.Já testei tudo em relação ao horizontal,e as tensões no fly estão corretas.Qualquer dica eu agradeço.

(to pensando em botar uma de 20 pra testar,de 29 eu não tenho)

Amigo SILVIO, se você falou q quando tira a DEFLETORA ele funciona normal, então o problema esta na DEFLETORA, troquea e veja o q acontece...Boa Sorte!!!

P.S po ate q enfim voltamos ne...:lol:

Ronaldo/RN

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Botei uma defletora de tv 20 polegadas,aconteceu o mesmo problema,tem muita tensão na saída horizontal do flyback,deve ser ele.R$70,00:(,valeu pessoal vou trocar e posto o resultado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ola amigo Silvio ...

    é um pouco compricado dar ideias sem ver o defeito ...mas mesmo assim ...

    se você tira a defletora e a tv funciona , você tá tirando um certo "peso" do horizontal e é por isso q funciona .... se ela (a defletora ) já fopi testado pode ser o flyback ou até mesmo o transito saida horizontal ... alem de ter uma posibilidade de até ser a fonte q não aguenta o peso de tudo funcionando ( não sei ?) é só umas ideias ..valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ola amigo Silvio ...

    é um pouco compricado dar ideias sem ver o defeito ...mas mesmo assim ...

    se você tira a defletora e a tv funciona , você tá tirando um certo "peso" do horizontal e é por isso q funciona .... se ela (a defletora ) já fopi testado pode ser o flyback ou até mesmo o transito saida horizontal ... alem de ter uma posibilidade de até ser a fonte q não aguenta o peso de tudo funcionando ( não sei ?) é só umas ideias ..valeu

    Valeu,tuas idéias batem com as minhas,tentei todas as possibilidades,o defeito é no horizontal,mas não tenho certesa se é o flyback,no +b tá marcando 130v como cita o diagrama,no h.out tem uma tensão muito elevada,vou dar mais uma olhada antes de comprar o fly(tá salgado o preço,70 mangos).<_<

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Gostaria de saber se alguem pode me ajudar. comprei um pc com OS linux. instalei um XPpro. A instalação foi bem sucedida e tudo. acontecde que o HD de 40 foi reduzido a 9 gb. como faço para restabelecer o tamanho original?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    desculpa amigo Kadurana ..

    mas você tem q postar no forum de informatica ... lá tem mais gent nessa area .. mesmo assim acho q foi na hora de instalar o XP q você criou uma partição de 9Gb e deixou o resto desativado ... use um programa como o partition magic (por exemplo , mas tem outros) ai você consegue reativar e alterar as partições..beleza

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • desculpa amigo Kadurana ..

    mas você tem q postar no forum de informatica ... lá tem mais gent nessa area .. mesmo assim acho q foi na hora de instalar o XP q você criou uma partição de 9Gb e deixou o resto desativado ... use um programa como o partition magic (por exemplo , mas tem outros) ai você consegue reativar e alterar as partições..beleza

    tchê 2a informática,tú foste muito gentil com o cara,eu ia mandar ele postar no inferno.:D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigão, pra mim o fly e a deflotora está beleza, o defeito só pode ser em algum componente da etapa horizontal ou fonte secundária na etapa de saida do processador! valeu?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Verifique Saída Horizontal e capacitores de Largura.

    Esperimente trocar a saída horizontal, pois ao medir

    a continuidade ele pode estar OK porém, ao receber a tensão

    e com a bobina defletor ligada pode estar ocorrendo alguma

    fuga da saída horizontal. Saída horizontal +- 10,00

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Verifique Saída Horizontal e capacitores de Largura.

    Esperimente trocar a saída horizontal, pois ao medir

    a continuidade ele pode estar OK porém, ao receber a tensão

    e com a bobina defletor ligada pode estar ocorrendo alguma

    fuga da saída horizontal. Saída horizontal +- 10,00

    já troquei trans.de saida e capacitor de largura,antes de postar ,muito obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Aí pessoal achei o "furo",um capacitor por baixo da placa(smd)alterado,troquei por um normal mesmo,belesa pura,muito obrigado a todos,valeu.:lol:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Aí pessoal,estou com uma tv Philco29 que apresenta o seguinte defeito,com a bobina defletora desligada (a parte horizontal) ela liga normal,abre o vertical,tem som,tudo ok.Se eu conectar a defletora,o flyback tenta arrancar,ea tv entra em proteção.A possibilidade da defletora estar com defeito? Eu nunca peguei uma com defeito.Já testei tudo em relação ao horizontal,e as tensões no fly estão corretas.Qualquer dica eu agradeço.

    (to pensando em botar uma de 20 pra testar,de 29 eu não tenho)

    Caro Silvio, por gentileza estou com um problema parecido em uma TV 29´da Samsung, com a bobina defletora conectada, perco todas as tensões principais, ao desconectar (retirar), tenho +130v, aparece o som...e as outras tensões secundárias... queimou alguns resistores na área do vertical...suspeitava da defletora.agora com sua solução ..vou dar mais uma olhada em outros componentes...capacitores por exemplo..valeu...espero terr a mesma sorte sua...Marcelo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • desligue só uma bobina da defletora o horizontal,se ligar troque os capacitores de largura,este é o começo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    valeu amigo...vou fazer isso ainda depois vou falando os resultados...OBS: tu sabe por acaso onde consigo o esquema dessa TV samsung - CN7266BP? grato

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×