Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rodjermc

Problema Placa SOM Realtek HD

Recommended Posts

Minha placa de som faz algo estranho q nao consigo perceber. Quando conecto meus auscultadores ou minhas colunas na porta de saída de áudio, o som sai perfeitamente neles mas as colunas integradas no Portatil continuam funcionando normalmente.....ou seja, sai som nas colunas e nos auscultadores ao mesmo tempo.......

Placa SOM Realtek HD

Alguem sabe a solução???

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é só configuração, possivelmente, sua placa de som deve estar configurada, para mais de dois canais, e assim, você continua ouvindo áudio, mesmo tendo colocado caixas de som, no seu PC, só que sem postar o modelo certinho de sua placa de som, fica díficil de ajudá-lo...

Dj Rayke

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o seguinte: eu instalei o driver de som Realtek AC´97,eu coloco o cabo no pc ele reconhece a caixinha mas aparece um ponto de exclamação vermelhor do lado,e eu configurei tudo,as caixinhas estão boa porque testei no pc do meu primo,mas eu ligo elas no meu pc elas ficam chiando,o som parece estar tocando pois o chiado sai mais forte,mas som num sai,sai só um chiado esquisito.

Se alguem puder me ajuddar eu agradeço,pois ja esta tudo configurado no meu pc e as caixinhas estão boas.Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Minha placa de som faz algo estranho q nao consigo perceber. Quando conecto meus auscultadores ou minhas colunas na porta de saída de áudio, o som sai perfeitamente neles mas as colunas integradas no Portatil continuam funcionando normalmente.....ou seja, sai som nas colunas e nos auscultadores ao mesmo tempo.......

Placa SOM Realtek HD

Alguem sabe a solução???

Obrigado

Acredito que sua placa esteja utilizando 5.1 canais, e você tenha conectado alguma das caixas na saida azul ou rosa da placa de som, e estando o configurado o software controlador da placa para trabalhar com som 5.1 você ao invés de ter um microfone tera uma saida para caixas de som, estando conectado as caixas nesta saida elas emitirão som, no software que administra os dispositivos de audio conseguirá configurar este corretamente.

Caso o seu problema seja durante a execução do messenger acredito que a configuração de audio no mesmo esteja errada.

É o seguinte: eu instalei o driver de som Realtek AC´97,eu coloco o cabo no pc ele reconhece a caixinha mas aparece um ponto de exclamação vermelhor do lado,e eu configurei tudo,as caixinhas estão boa porque testei no pc do meu primo,mas eu ligo elas no meu pc elas ficam chiando,o som parece estar tocando pois o chiado sai mais forte,mas som num sai,sai só um chiado esquisito.

Se alguem puder me ajuddar eu agradeço,pois ja esta tudo configurado no meu pc e as caixinhas estão boas.Obrigado!

Acredito que tenha instalado um driver errado para esta placa, clique duas vezes em cima do dispositivo com esta mensagem e poste aqui.

Caso saiba o modelo da sua placa mãe poste aqui que poderemos lhe ajudar melhor, caso não saiba baixe o Everest no seguinte link:

http://baixaki.ig.com.br/download/Everest-Ultimate-Edition.htm

Copie e cole aqui as informações que o everest lhe dara sobre modelo da placa mãe, dai poderemos lhe passar o link do driver correto para que baixe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

também tenho um problema de som. eu só não sei o q é.

toda vez que eu ligo o pc ou executo Gerenciador de Audio Realtek, ele envia uma mensagem de erro dizendo EAcessViolation. e ele não é executado.

gostaria de saber o que é.:mad:

Property Value

Placa mãe: Foxconn

Modelo: 662 7MB

uso driver de som da Realtek(Realtek AC'97/ver:A4.00)

alguem pode me ajudar?

agradeço desde já.

post-290777-13884945861156_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas seu áudio chega a funcionar, ou ele não funciona de forma alguma?

Já reinstalou os drivers?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que tenha instalado um driver errado para esta placa, clique duas vezes em cima do dispositivo com esta mensagem e poste aqui.

Caso saiba o modelo da sua placa mãe poste aqui que poderemos lhe ajudar melhor, caso não saiba baixe o Everest no seguinte link:

http://baixaki.ig.com.br/download/Everest-Ultimate-Edition.htm

Copie e cole aqui as informações que o everest lhe dara sobre modelo da placa mãe, dai poderemos lhe passar o link do driver correto para que baixe.

O tipo da minha placa mãe é: Foxconn k7S741MG-6L/K7S741GXMG-6L.

Se o senhor reconheçer esse modelo por favor me ajude pois não sei o que fazer,o driver de som ja esta tudo configurado,e mesmo assim sai chiando.Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, entre no site do fabricante a atualize os drivers de som, as vezes pode ajudar...

Dj Rayke

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom, entre no site do fabricante a atualize os drivers de som, as vezes pode ajudar...

Dj Rayke

Então amigo,valeu pela ajuda mas mesmo assim não deu certo mas obrigado pela ajuda!:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo amor de deus, me ajuda alguem, tenho um placa de audio realtek, a entrada do fone e nao lugar do microfone e vice-versa..

EstÃo trocados. Como faÇo para arrumar isso..

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, como eu configuro minha placa de som realtek, pois eu uso um programa chamado Intervideo e na hora de mexer no volume gravação ele simplesmente não me dá essa opção. No meu outro PC não tinha essas frescuras mas essa placa Realtek tem que saber configurar senão outros programas não funcionam.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×