Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ivofilho1708

Hora não atualiza.... Help!!!

Recommended Posts

Reinstalei o win xp em meu micro e o relógio não atualiza a hora... digamos se fico até 10:10 com ele ligado, desligo e as 17:00 ligo novamente a hora que aparece é 10:10, ou seja ele mantem o horário anterior, estranho se fosse bateria da CMOS ele apareceria 00:00, não é isso ??

Alguém pode me ajudar ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok...

eu nao sei se eu vou estar certo... mais... vamos lá...

Clique no seu relógio, na sua barra de tarefas

Veja se as configurações estão certas...

Vá em "Horário na Internet"

Servidor: time.windows.com

Atualizar agora.

pronto.

se eu nao estiver certo, me reponda!!!! falou!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
ivofilho1708    0
  • Autor do tópico
  • ok...

    eu nao sei se eu vou estar certo... mais... vamos lá...

    Clique no seu relógio, na sua barra de tarefas

    Veja se as configurações estão certas...

    Vá em "Horário na Internet"

    Servidor: time.windows.com

    Atualizar agora.

    pronto.

    se eu nao estiver certo, me reponda!!!! falou!!!

    Valeu a tentativa Cara... tava vendo outro tópico e vou atualizar minha Bios, pra ver se resolve.... depois posto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ivofilho1708    0
  • Autor do tópico
  • Sei não.....

    Atualize a Bios e nada, continua a mesma coisa, o que pode ser ???

    alguém me ajude!!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ElionW3    2

    Estranho... da a impressao de que seu timer so funciona enquanto a placa-mãe recebe energia... tentou trocar a bateria? ver se o jumper "clear cmos" num ta na posicao errada... e nas config do win, a zona de horario ta certa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ivofilho1708    0
  • Autor do tópico
  • Vê só.... tava tudo funcionando beleza... a bronca começou quando reinstalei o xp... já olhei a config do relógio e me parece tudo bem, bateria?? se fosse o relógio deveria zerar e não manter o horário em que desliguei certo?? o jumper, não foi mexido.... que zica!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    arpinigui    0

    seguinte... c fosse a bateria o relogio realmente iria pra 00.00, mas como tu já tento tudo q eu iria recomendar... conforme recomendaram acima, nao custa tenta troca a bateria, sao só uns 3 reais no maximo hehehe

    troca a bateria ai e nos diz o resultado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ivofilho1708    0
  • Autor do tópico
  • seguinte... c fosse a bateria o relogio realmente iria pra 00.00, mas como tu já tento tudo q eu iria recomendar... conforme recomendaram acima, nao custa tenta troca a bateria, sao só uns 3 reais no maximo hehehe

    troca a bateria ai e nos diz o resultado

    beleza...... vou trocar !!!!! depois posto o resultado.......

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Red Wolf    0

    ola.

    tambem estou com o mesmo problema.

    Ja troquei a bateria e continua aparecendo a hora atrasada, e o pior, nao esta reconhecendo meu outro pente de 256MB, só o de 128MB

    minha Placa mãe é uma PCChips M925, CPU: P4 2.0Ghz

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Red Wolf    0

    ontem a noite e hj pela parte da tarde voltou a funcionar normal. hora certa e reconhecendo os 384MB e os 2 HDs, só que...

    agora de pouco fui ligar o pc e demorou pra carreagar o windows e deu uma tela azul (erro de parada), resetei o pc.ai nao tava reconhecendo os HDs de novo :angry: . fiquei reiniciando uma pa di veiz e entrando na Bios para detectar. depois de muitas tentativas frustadas, desliguei e diz um clear cmos, liguei novamente e reconheceu os HDs e as memorias certinhas, mas... a hora voltou para 00:01.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ivofilho1708    0
  • Autor do tópico
  • RESOLVIDO....

    era bateria, mas não porque estava descarregada... apenas limpei os contatos na placa e na bateria com uma borracha e ficou tudo ok...

    É cada uma!!! .............

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    arpinigui    0

    Eu dic q era bateria :P

    apesar d n ser a falta dela como eu pensei...

    hhehehe

    q bom q consiguiu resolver o problema!

    abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×