Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fabriciot

Problema na Placa-mae ou configuração

Recommended Posts

Amigos troquei minha placa-mãe a menos de 1 semana. Na verdade não sei se e bem um problema o que esta acontecendo ou alguma configuração errada. Bom o que acontece é:

Coloquei minha placa mãe no estabilizador e depois na filtro de linha para testar tb. o que acontece. Por ex: Terminei de usar o PC desligo por completo (desligo tb o estabilizador ou o filtro de linha), quando vou usar outra vez, ao ligar o estabilizador ou o filtro de linha) isso sem ter ligado o computador ainda, a luz vermelha da placa-mãe ascende rapidamente e com isso meu cooler do processador tb funciona rapidamente juntamente com os outros 2 coolers q tenho (lembrando q so liguei o estabilizador e nao liguei o PC) isso acontece muito rápido. Apos isso ligo meu PC e funciona normal. Gostaria de saber se e algum problema de configuração da placa-mãe ou da propria placa-mãe?

P4 3.0Ghz

MB Intel DQ965GF Core 2 Duo

1.0GB Corsair DDR2 553Mhz

Nvidia Geforce 7600gt 256mb Gddr3 7600

HD Seagate 160GB Sata

Grav. DVD LG

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Velho...

    ISTO É ABSOLUTAMENTE NORMAL!!!

    Um abraço!

    Amigo, será mesmo? Tem solução? Pode prejudicar o PC?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim, é normal.

    é um modo de inicialização que a placa-mãe faz quando entra energia nela!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Algumas placas fazer isso mesmo.

    Eu tenho uma Intel DG965SS e também faz isso, parece que são características de algumas placas intel mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Algumas placas fazer isso mesmo.

    Eu tenho uma Intel DG965SS e também faz isso, parece que são características de algumas placas intel mesmo.

    Antes de tudo gostaria de agradecer a você Eduardo e ao admxxi pela ajuda.

    Eduardo q dizer q a sua é: Intel DG965SSCK é parecida com a

    minha: Intel DQ965GFEKR. O admxxi diz q eo modo de inicialização da placa q fz isso e q e normal. Deixa eu perguntar a você´s (Eduaro e admxxi), devo então desligar o estabilizador normalmente p/ quando for ligar ela cria esse modo de inicialização normalmente ou devo deixar o estabilizador ligado direto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Antes de tudo gostaria de agradecer a você Eduardo e ao admxxi pela ajuda.

    Eduardo q dizer q a sua é: Intel DG965SSCK é parecida com a

    minha: Intel DQ965GFEKR. O admxxi diz q eo modo de inicialização da placa q fz isso e q e normal. Deixa eu perguntar a você´s (Eduaro e admxxi), devo então desligar o estabilizador normalmente p/ quando for ligar ela cria esse modo de inicialização normalmente ou devo deixar o estabilizador ligado direto?

    Não se preocupe, pode desligar/ligar o computador, estabilizador normalmente como você anda fazendo.

    No meu caso aqui é o seguinte.

    Ligo o nobreak, aperto no power, ela liga, e logo desliga, dai tenho que ligar novamente o computador para funcionar.

    Quem sabe com próximas atualizações de bios a intel não resolva isso. Sinceramente na minha opinião não gosto dela ligando sózinha.

    Acho um problema chato, mais se é características da Intel mesmo, fazer o que, temos que se acostumar. :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Antes de tudo gostaria de agradecer a você Eduardo e ao admxxi pela ajuda.

    Eduardo q dizer q a sua é: Intel DG965SSCK é parecida com a

    minha: Intel DQ965GFEKR. O admxxi diz q eo modo de inicialização da placa q fz isso e q e normal. Deixa eu perguntar a você´s (Eduaro e admxxi), devo então desligar o estabilizador normalmente p/ quando for ligar ela cria esse modo de inicialização normalmente ou devo deixar o estabilizador ligado direto?

    Fica a gosto do fregues! Deixar o estabilizador ligado ou desligado, não vai interferir em nada...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ligo o nobreak, aperto no power, ela liga, e logo desliga, dai tenho que ligar novamente o computador para funcionar.

    voce está tentando ligar antes dela fazer o self-test. Aguarde ela fazer o self-test e ligue, que vai ligar de primeira.

    Para o fabricio, isso é normal, não dá problema na placa e tanto faz o modo como você usa o estabilizador. Para a placa mãe não vai fazer diferença, seria uma opção sua.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×