Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
acsumr

Problemas com Internet Explorer

Recommended Posts

acsumr    0

Estou com problemas na minha internet, quando acesso a internet pelo internet explorer meu pc desliga automaticamente, alguem sabe me dizer o que pode ser isso e o que faço para arrumar?????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fabio Aragao    26

Vamos por partes:

isso so acontece no internet explorer ??

é so abrir o internet explorer /?

você abre algum outro programa antes do internet explorer ??

pulando estes passos, sugiro que verifique a existencia de virus, fonte ruim ou problemas de aquecimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites
acsumr    0
  • Autor do tópico
  • Bom Fabio,

    Quando vou acessar a internet pelo internet explorer ele acessa normal, mas nao dura 10 segundos e o computador reinicia automaticamente, os outros programas eu abro normal sem problema algum inclusive tenho acesso a uma intranet e ela acessa normal, o problema e na hora de acessar a internet explorer que ele desliga o micro, o anti-virus ja foi passado mas nao detectou nenhum virus...., nao sei mais o que fazer

    Alessandro

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    edu_fsilva    0

    Tentar baixar em alguma outra máquina e instala:

    -Mozilla Firefox (outro navegador, só pra tentar achar com mais precisão onde está o problema)

    -Regclean (limpador de registro)

    -Ad-aware (anti-spyware_

    -Avast (nada de AVG!)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    sky-fox    0

    Bom.. isso ta com cara de ser memoria com pau...

    quando o IE tenta acessar um determinado endereço na sua memoria ele ta resetando. Experimente trocar os pentes de memoria, ou, se tiver dois, tire um deles e faça o teste.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×