Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
higorsx

Super Problema de logon de usuario

Recommended Posts

higorsx    0

Olá senhores,

desta vez tenho um Problema com "P" maiusculo.

Descricao Fisica do Computador:

placa-mãe: k8mm-v (MSI)

mem: 512 MB RAM

HD: 80 GB (SATA)

processador: sempron 2600+

Descricao Logica do Sistema:

Particao Linux (ubutun 5.10): 8 GB

Particao swap: 1024 MB

Particao win_sistema (win xp professional v. 2002): 5 GB

Particao win_dados: 60 GB

PROBLEMA:

1 - ao tentar entrar no sistema com conta com previlegios de abministrador ele trava e vai para uma tela preta. é uma tela preta como se somente o monitor estivesse ligado (nao aparece cursor algum) o teclado tb nao responde (tento acionar e desacionar o num lock e nada acontece).

2 - o mesmo nao acontece se eu tentar entrar no sistema com uma conta limitada (agora estou usando esta conta)

PROVAVEL CAUSA:

estava com problema em meu microfone e pensei que fosse algum problema de driver da placa de som (on board) e tentei reinstalar. depois disso os problemas comecaram a surgir.

TENTATIVA DE SOLUCAO:

1 - entrei em modo de segurança. desinstalei todos os drivers de som e tentei reinstalar, no entanto nao consigo desinstalar o driver de som vinyl 97 combo (wdm). quando tento desinstala-lo o sistema entra em pane e fica c a msg de (nao esta respondendo).

2 - em modo de segurança parei o driver; reiniciei e tentei logo c a conta c previlegios de adm, nada feito e o problema persiste.

3 - tentei reinstalar o win, no entanto, quando dou o boot pelo cd e presciono F6 p ele carregar os drivers, pois o HD é SATA, ele n encontra nenhum dispositivo (HD) e n permite q eu atualizeou formate a particao p fazer uma nova instalacao.

bem senhores... esta é a minha situacao. estou num mato sem cachorro. peço encarecidamente o auxilio dos senhores.

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
higorsx    0
  • Autor do tópico
  • Olá senhores,

    desta vez tenho um Problema com "P" maiusculo.

    Descricao Fisica do Computador:

    placa-mãe: k8mm-v (MSI)

    mem: 512 MB RAM

    HD: 80 GB (SATA)

    processador: sempron 2600+

    Descricao Logica do Sistema:

    Particao Linux (ubutun 5.10): 8 GB

    Particao swap: 1024 MB

    Particao win_sistema (win xp professional v. 2002): 5 GB

    Particao win_dados: 60 GB

    PROBLEMA:

    1 - ao tentar entrar no sistema com conta com previlegios de abministrador ele trava e vai para uma tela preta. é uma tela preta como se somente o monitor estivesse ligado (nao aparece cursor algum) o teclado tb nao responde (tento acionar e desacionar o num lock e nada acontece).

    2 - o mesmo nao acontece se eu tentar entrar no sistema com uma conta limitada (agora estou usando esta conta)

    PROVAVEL CAUSA:

    estava com problema em meu microfone e pensei que fosse algum problema de driver da placa de som (on board) e tentei reinstalar. depois disso os problemas comecaram a surgir.

    TENTATIVA DE SOLUCAO:

    1 - entrei em modo de segurança. desinstalei todos os drivers de som e tentei reinstalar, no entanto nao consigo desinstalar o driver de som vinyl 97 combo (wdm). quando tento desinstala-lo o sistema entra em pane e fica c a msg de (nao esta respondendo).

    2 - em modo de segurança parei o driver; reiniciei e tentei logo c a conta c previlegios de adm, nada feito e o problema persiste.

    3 - tentei reinstalar o win, no entanto, quando dou o boot pelo cd e presciono F6 p ele carregar os drivers, pois o HD é SATA, ele n encontra nenhum dispositivo (HD) e n permite q eu atualizeou formate a particao p fazer uma nova instalacao.

    bem senhores... esta é a minha situacao. estou num mato sem cachorro. peço encarecidamente o auxilio dos senhores.

    abraço

    OK OK senhores,

    não sei porque ainda n tinha pensado em uma solucao estão prática.

    RESOLUCAO DO PROBLEMA:

    entrar em modo de segurança e aplicar a restauração do sistema para um dia anterior ao do problema ocorrido.

    COMENTARIOS:

    ainda persistem os problemas anteriores, como por exemplo nao ser possivel reinstalar o sistema pelo cd do win. caso alguem queira sugerir algo fico no aguardo.

    obg a todos,

    abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×