Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fernandorjjr

Dúvida com Geforce 6200

Recommended Posts

Fala pessoal,

Eu to com uma Geforce 6200 e tenho uma fonte Genérica de 400W gostaria de saber se ela roda com essa fonte, nem que seja até o meio do mês !!!

Ou é arriscado colocar a placa com essa fonte ....

Ou não vai funcionar de jeito nenhum !!!

Desde já obrigado ....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jowwww    0

Acho que funciona :|

Aproveitando aqui, para nao criar outro tópico, sobre a mesma placa..

meu amigo compro uma placa 6200 de 512, mais na propriedades, configuraçoes, avanaçadas, adaptador, ta mostrano que ela possui só 256, e o cara da loja falo que isso é normal, todas mostran 256 :|

é verdade?

to em dúvida pra mim compra uma pro meu primo! ;)

flwww! valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fernandorjjr pode instalar que ela roda legal. sem medo!

Jowwww esta placa 6200 deve ser turbocache, verifique na caixa da mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fala pessoal,

Eu to com uma Geforce 6200 e tenho uma fonte Genérica de 400W gostaria de saber se ela roda com essa fonte, nem que seja até o meio do mês !!!

Ou é arriscado colocar a placa com essa fonte ....

Ou não vai funcionar de jeito nenhum !!!

Desde já obrigado ....

sim funciona perfeitamente...

ja tive uma 6200 com uma fonte generica de 450watts e nunca deu problema.. ^^

Acho que funciona :|

Aproveitando aqui, para nao criar outro tópico, sobre a mesma placa..

meu amigo compro uma placa 6200 de 512, mais na propriedades, configuraçoes, avanaçadas, adaptador, ta mostrano que ela possui só 256, e o cara da loja falo que isso é normal, todas mostran 256 :|

é verdade?

to em dúvida pra mim compra uma pro meu primo! ;)

flwww! valeu!

essa placa é turbo cache..

ela tem 256 de memo dela mesma, porém se tiver alguma aplicaçao grafica mais forte ela "rouba" memo da memoria RAM como se fosse onboard...ai sim ela fica com 512..

PS: essas placas turbo cache não prestam...na minha opinião..

Compartilhar este post


Link para o post
Compartilhar em outros sites
rvdnn    0
Acho que funciona :|

Aproveitando aqui, para nao criar outro tópico, sobre a mesma placa..

meu amigo compro uma placa 6200 de 512, mais na propriedades, configuraçoes, avanaçadas, adaptador, ta mostrano que ela possui só 256, e o cara da loja falo que isso é normal, todas mostran 256 :|

é verdade?

to em dúvida pra mim compra uma pro meu primo! ;)

flwww! valeu!

Ela so vai ficar com 512 se seu amigo tiver 1gb de memoria, eu tenho uma .. eu tinha 512 de memoria ficava 256 .. coloquei mais 512 fico 1 gb foi pra 512 :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
magrao43jp    10
Fala pessoal,

Eu to com uma Geforce 6200 e tenho uma fonte Genérica de 400W gostaria de saber se ela roda com essa fonte, nem que seja até o meio do mês !!!

Ou é arriscado colocar a placa com essa fonte ....

Ou não vai funcionar de jeito nenhum !!!

Desde já obrigado ....

Fernando ! Na minha opinião : Analise o comportamento do seu PC ,

depois de colocar a 6200 , se o pc. continuar a funcionar na boa , aí

a fonte aguentou .

Agora se começar a dar "tela Azul" A FAMOSA...hehe. o Pc começar a

"Reiniciar" .....Aí não tem jeito a fonte não aguentou...

Fonte generica é aquela coisa você. nunca sabe o real desempenho dela....

Boa Sorte !!

MAgrão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×