Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rswift

teclado e mouse travam, mas a maquina continua

Recommended Posts

Salve!

Bom, eu sou novo no fórum e ja cheguei trazendo algo curioso...

ultimamente, do absoluto nada, meu mouse e meu teclado travam, mas o computador continua as tarefas normais. por exemplo, se eu estou no msn e alguem fala comigo, a janela abre normalmente, como se o computador tivesse normal... ai eu tenho que apertar o power pra ele fazer aquele desligamento forçado... e quando eu volto ele ta funcionando normalmente...( ou não.. as vezes ele espera um pouco e volta)

Pensei em virus, mas nenhum anti virus acusou alguma coisa aqui (me refiro ao avast e avg)

Espero que possam ajudar...

abraço

Raphael Swift

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dá uma verificada na fonte...

Pode parecer que não tem nada a ver, mas eu peguei um micro que o mouse ficava andando sozinho pra todo lado na tela depois de alguns minutos de uso...cheguei a formatar o micro, trocar memória e nada...era simplesmente a fonte que uma das tensões baixava.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • peguei uma fonte emprestada com o meu vizinho e testei durante o dia... deu o problema de novo...

    mais alguma ideia do que pode ser?

    abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Testou seu micro com outro teclado e outro mouse? E esses periféricos, testou noutro computador? Atualizou seu antivírus?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • por via das duvidas eu testei sim. mas seria meio impossivel eles darem pau juntos sempre ne?! e sim, atualizei meu antivirus...

    alguem ainda tem uma salvação pra mim? =/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×