Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
danielpmd

Wireless Lento (DI-524 G)

Recommended Posts

Uso o virtua, e coloquei um roteador D-Link Dl-524 G pra dividir a conexão entre 2 computadores. 1 deles está ligado diretamente via cabo de rede no roteador e a conexão está funcionando normalmente com a conexão de velocidade normal. O outro está conectado sem fio, e apesar de estar conectando na internet, e o sinal ser muito bom (sempre 4 barrinhas e velocidade nunca abaixo de 11 mbps) a conexão à internet está extremamente lenta (navegação mas principalmente downloads - menos de 1 kbps). Teria alguma configuração a ser alterada no roteador ou no windows? O que pode ser feito? Brigadão ae!

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com o mesmo problema, estou usando wpa-sk algo assim. com o laptop do lado do transmissor fica bom, mas no andar de cima fica horrivel a internet, mesmo o sinal com 3 barrinhas e a transmissao de arquivos da rede rapida, e quase sem ruido no sinal.

me pergunto, se transmitindo arquivos entre os pcs pela rede wireless e rápido, porque nao consegue transmitir os dados que vem da internet?

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui descobri que o que tava atrapalhando eram os telefones sem fio huaehaeu

dei uma religada e mexida, acho q mudaram o canal ai melhorou bem!

Compartilhar este post


Link para o post
Compartilhar em outros sites
uso o virtua, e coloquei um roteador d-link dl-524 g pra dividir a conexão entre 2 computadores. 1 deles está ligado diretamente via cabo de rede no roteador e a conexão está funcionando normalmente com a conexão de velocidade normal. O outro está conectado sem fio, e apesar de estar conectando na internet, e o sinal ser muito bom (sempre 4 barrinhas e velocidade nunca abaixo de 11 mbps) a conexão à internet está extremamente lenta (navegação mas principalmente downloads - menos de 1 kbps). Teria alguma configuração a ser alterada no roteador ou no windows? O que pode ser feito? Brigadão ae!

enfrentava o mesmo problema....

Basta vocÊ desativar os logs do seu roteador....

VÁ em status... Depois clique em logs... Deixe selecionado apenas atack logs... E pronto....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×