Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
caconeves

Lentidão no boot

Recommended Posts

caconeves    0

Alguém sabe por que o Vista demora tanto pra inicializar? Aquela barrinha na tela de boot está passando nada menos do que 17 vezes. Quando carrego o XP a barra passa 5 vezes e logo abre a tela logon.

Além disso, depois de abrir a área de trabalho, o Vista ainda fica quase 1 minuto carregando sei lá o quê. Tenho que ficar esperando um tempão até fazer a conexão automática com a Internet (ADSL)...:angry:

Já desativei todos os recursos e serviços inúteis, fiz vários tweaks mas não adiantou nada. Isso acontece mesmo quando não tem nenhum programa inicializando junto. Tô usando a versão Ultimate e a máquina é essa da assinatura.

Tá acontecendo isso com mais alguém? E aí, alguma ideia???

Abs!

Compartilhar este post


Link para o post
Compartilhar em outros sites
leoroots    0

Cara, eu fiz todos as dicas de otimização que achei e contnuei com 13 barrinhas.

tenho um semprom 2400, 512mb, hd 40gb e uma sapphire 256mb/128bits

só consegui resultados depois de instalar o Vista Manager 1.1.4

Procura la no superdownloads.....o micro tá funcionando melhor que o xp (menos games) com todos efeitos visuais aplicados e agora o boot com 3 barrinhas.

no programa vai em optimizer e na ab startup faça as modificações, você vera a diferenca

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kit Fisto    0

Cara eu tenho uma maquina inferior a sua, e tive resultados satisfatorios.

assim que isntalei o vista ele carregou super rápido, ate me impressionei, dai quando comecei a instalar os jogos e instalar os programas, ele começou a demorar mais pra carregar o sistema, e quando entrava demorava mais ou menos 1 min pra ele carregar tudo, mas a conexao local era rapida.

Eu tive uma boa experiencia com o vista em termos de desempenho, mas eu ja vi gente com maquina mais parruda que a minha dizer que ele estava super lento.. isso que eu nao entendo >_<

Compartilhar este post


Link para o post
Compartilhar em outros sites
fer.sanfran    0

cara

eu estava com o mesmo problema, mas resolvi atualizando o nforce4 da minha placa-mãe ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×