Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
edu_fsilva

Pequenos detalhes no Velox compartilhado

Recommended Posts

edu_fsilva    0

Salve salve!

Bom, tô com algumas dúvidas. Na verdade, tá tudo funcionando relativamente bem. Mas vamos lá:

Eu tenho modem (ST 4200), ligado a um roteador... do roteador, pra 2 máquinas. O velox é de 1 MB.

1- Quando dou Ipconfig, o servidor DNS aparece como "domínio inválido"... porquê, se até algum tempo atrás aparecia "velox.org.br"?

2- Tem como eu deixar Ip estático pra essas duas máquinas? Porque na minha tem Emule... e eu coloquei o ip x.x.x.1 liberando a porta do Emule... mas às vezes o outro pc é ligado primeiro e ele pega o x.x.x.1 e eu fico com o x.x.x.2, aí fico com ID Baixa no Emule... alguma solução?

No mais, é isso! Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
mingaurj    0

tenta configurar o ip manualmente nos dois computadores cologando o seu

para x.x.x.1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fabio Aragao    26

1- Quando dou Ipconfig, o servidor DNS aparece como "domínio inválido"... porquê, se até algum tempo atrás aparecia "velox.org.br"?

R: Reveja a configuração do seu roteador uma vez que é o mesmo quem vai fornecer todas estas informaçoes. Agora, em relaçao a mensagem especifica, nao faz nenhuma diferença pois o nome é so um indicativo uma vez que o que esta valendo é a configuração do DNS no roteador, ou seja, você pode colocar qualquer coisa no nome, mas se você nao setar IP's a configuração nao vai funcionar.

2- Tem como eu deixar Ip estático pra essas duas máquinas? Porque na minha tem Emule... e eu coloquei o ip x.x.x.1 liberando a porta do Emule... mas às vezes o outro pc é ligado primeiro e ele pega o x.x.x.1 e eu fico com o x.x.x.2, aí fico com ID Baixa no Emule... alguma solução?

R: a solução é você configurar o DHCP com 1 ip a mais para começar ou seja, configure o inicio 192.168.0.100 e o final 192.168.0.105 e inclua a sua maquina fora desta faixa e faça o portforword para o ip configurado.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×