Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
carlosedumotta

hd perde a primeira partição

Recommended Posts

estou com um problema com um hd sata da marca maxtor de 80gb, é mais ou menos o seguinte após uma queda de luz ele perdeu a primeira partição, só que agora ele já perdeu mais três vezes e sem q eu tenha noptado nem, uma queda de luz. deando o bot pelo cd do windows xp ele sempre dis que a partição primaria é desconhecida. O que fazer, já fiz testes de superficie ele reinstala o windows perfeitamente, já troquei o tamanho das partições, mas dura menos de uma semana.

Minha máquina é um Semprom 2.5 Ghz com 512mb Ram hd 80GB 7200 RPM Maxtor Gravador de DVD LG a máquina não tem seis meses de uso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, a queda de luz feriu de morte o seu HD, o mais provável tenha sido um dano na parte eletrônica.

Adianta pouco insistir, a melhor coisa a fazer é comprar um novo antes que ele detone arquivos importantes.

inté+

Compartilhar este post


Link para o post
Compartilhar em outros sites
estou com um problema com um hd sata da marca maxtor de 80gb, é mais ou menos o seguinte após uma queda de luz ele perdeu a primeira partição, só que agora ele já perdeu mais três vezes e sem q eu tenha noptado nem, uma queda de luz. deando o bot pelo cd do windows xp ele sempre dis que a partição primaria é desconhecida. O que fazer, já fiz testes de superficie ele reinstala o windows perfeitamente, já troquei o tamanho das partições, mas dura menos de uma semana.

Minha máquina é um Semprom 2.5 Ghz com 512mb Ram hd 80GB 7200 RPM Maxtor Gravador de DVD LG a máquina não tem seis meses de uso

Amigo, a queda de luz feriu de morte o seu HD, o mais provável tenha sido um dano na parte eletrônica.

Adianta pouco insistir, a melhor coisa a fazer é comprar um novo antes que ele detone arquivos importantes.

inté+

oi, comigo também está acontecendo isso, mas não houve QUEDA DE LUZ, começou a acontecer do nada! eu instalo o WindowsXP, SP2, Todos drivers da placa, Programas, ETC.... passa + ou - 1 ou 2 semanas, ao ligar o computador, simplesmente inicia com a mensagem:

Error Disc, insert Disk Boot!

ao colocar o CD, a partição aparece como inválida, mas ao colocar o HD em outra máquina como escravo, ele lê os dados do HD, como se estivesse tudo OK...

parece que ele perde a configuração da PARTIÇÃO NTFS...

já executei SCANDISK completo, Exame de Superfície do NORTON, desfragmentei a unidade , usando desfragmentador de espaço livre... e nada adiantou. 1 ou 2 semanas depois! PUF, tenho que reinstalar TUDO!

HD: Samsung 40Gb.

Formatar as duas partições do HD, zera-lo, e criar as duas novamente, mas usando a área do Final do HD como Principal... para a instalação do Sistema... será que pode ser problema do HD, ou seria algum Vírus que está ocasionando o FATO!???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possivelmente vírus.

Dar o boot pelo cd do Windows e na primeira tela tecle R (reparar).

No prompt c:\, digite fixmbr e tecle y, depois digite fixboot e tecle y.

Agora digite chkdsk /p, no final ele deve informar que foram encontrados

erros no volume, execute novamente o chkdsk /p, não vai mais reportar erro.

agora é só reiniciar e passar um bom antivirus atualizado com antispyware

(nod32 3.0 em diante - exemplo).

Vê no que dá.

Abraço.

Editado por mozila
caracteres inválidos no texto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×