Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
giuliacortez

Mensagens de Network Controller e Windows Não Inicia

Recommended Posts

Olá amigos!!! Possuo um P4 1,4MHz, com 256 MB de memória, Vídeo Nvidia de 64, e hd Samsung SP1223N de 120 GB, e gravador de cd e dvd.

Desde da ultima formatação há quase um ano vinha trabalhando e usando o micro normalmente, até que esses dias na reinicialização antes de entrar na tela do Windows, vi que ele esta mostrando um monte de mensagens como esta:

2 01 0 1813 0000 Network Controller 9

2 31 0 1813 0000 Network Controller 9

e após esta mensagem entra na tela que o Windows não foi desligado corretamente e pede as opções para entrar no Modo Segurança, Modo Dos, Ultima Inicialização Normal....

Clicando em qualquer uma das opções ele vai para próxima tela preta e fica um cursor piscando em cima e não sai de lá.

Uma das vezes consegui entrar no Windows e vi que ele estava add novo hardware de Controlador de Rede, add um monte deles. O que fiz ? formatei e joguei uma copia do ghost, funcionou alguns dias e depois de um tempo voltou o erro.

Será que é algum problema de hd?Agradeço a todos que puderem me dar uma dica.

Grata

Giulia

Compartilhar este post


Link para o post
Compartilhar em outros sites

acredito q nao seja o hd... tenta o seguinte: se você usa placa de rede off board retire ela e veja de funcionou; e se sua rede for onBoard entra no setup e desabilita ela...

é o q parece mas óbvio mas pode não ser tb...

se der certo(ou errado) me fala

Compartilhar este post


Link para o post
Compartilhar em outros sites
giuliacortez    0
  • Autor do tópico
  • Olá Leandro antes de mais nada obrigada por me ajudar.

    Eu fiz o seguinte, retirei meu modem q não uso mais e no lugar dele inseri minha placa de rede offboard que estava em outro slot pci. Por enquanto não apareceu o erro de nao subir o windows e tb não apareceu a mensagem de network controller...rsrs

    Bem... vamos esperar... tomara que nao aconteça mais.

    De qq forma

    Grata

    Giulia

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    sempre q precisar pode procurar q estou a disposição.

    Durante a semana to a noite aqui no fórum, se precisar manda mp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×