Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
bladeb5

Algumas dúvidas sobre Asus P5VD2-X

Recommended Posts

estou com algums dúvidas sobre minha placa mãe Asus P5VD2-X:

1- Ela suporta SLI? ja tenho uma placa de video GeForce 6500 PCI-E x16 e não queria ter que aposentar ela

2- Tenho uma memória de 1GB DDR2-667 (333mhz) genérica ligada nela e pretendo comprar esta memória em breve: http://produto.mercadolivre.com.br/MLB-58313446-memoria-ddr2-1gb-pc533-na-caixa-box-garantia-de-1-ano-1-gb-_JM

Terei problemas de incompatibilidade ou não?

3- eu tenho um problema em que toda vez que eu ligo o computador ela da um erro no qual eu não me recordo agora (daqui a pouco eu posto ele se necessário), só me lembro que a mensagem diz para ir ao setup e deixar as configurações no default ou pressionar F1 para continuar. só que eu ja fui no setup e deixei em default e ele continua com o erro, logo tenho que pressionar F1 toda vez que inicio o sistema. Abaixo vai as configurações de meu PC para uma possível solução deste erro:

Placa Mãe: Asus P5VD2-X

Processador: Intel Pentium D (Dual Core) 3.40ghz - LGA 775

Video: GeForce 6500 Pci-E X16

Memória: DDR2 1GB /667

HD: Samsung 160GB IDE - Ultra-ATA /133

desde já agradeço pela antenção ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Essa sua MB não suporta SLI

2º A DDR2 667 que você tem, funciona sim com essa DDR2 533 que você quer comprar, mais eu recomendo você a comprar DDR667 pra não ter problemas.

3º Esse erro pode ser de bateria fraca, mais tente dar uma Clear na CMOS.

Abs B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1- OK pelo visto irei ter que aposentar minha GeForce. é porque eu estou querendo comprar uma placa melhor como ja tinha dito antes e não queria aposentar essa que não é tão ruim assim, mas pelo visto acho que terei (_(

    2- OK² irei comprar uma 667

    3- vai o erro ai em baixo e como eu faço pra resetar esse tal de CMOS?

    ***** Warning: System BOOT Fail *****

    Your system maybe OverClock fail or POST interrupted.

    Please enter setup to load default and reboot again.

    OBS: a BIOS já está em default :huh:

    img0465bn2.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, você usa ddr2 667, sendo que mesmo assim, a placa só a utiliza como 533, mesmo que isso não tenha problema, é bom ver pois se você comprar o pente de 1gb ddr2 533 não seria melhor tirar a 667,ou comprar logo 1gb 667...

    No meu ver o único problema seria essa memória, mais tirando ela pode ser como o amigo ai em cima falou...

    também tenho essa mesma MB mais sem problemas, o meu único problema é em relação a Overclock pois mesmo sem sentir tanta necessidade de fazer eu gostaria de testar mais gostaria de saber como configurar de uma forma mais segura...

    Sem dúvida essa placa mãe merece mais destaque para que todos nós possamos tirar nossas dúvidas em relação a ela...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo CMOS é a mesma coisa que Bios (Basic Input Output System, Sistema Básico de Entrada e Saída), e para resetar é so você mudar esse pino (jumper) que você esta vendo na imagem ou até mesmo retirando a bateria e aguardand uns 5 segundos e pronto tudo volto como a MB veio de fabrica, mais caso tenha muita duvida peça pra alguem que conheça fazer isso para você.

    cmos+jumper.gif

    Abs ^_^

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Comprei semana passada essa MB e to com problemas no audio dela. Eu instalei o Win Vista 32 bits, instalei os drivers e fiz atualização dos drivers para o win vista (já veio esse cd com a MB ) mas o audio continua horrivel. Alguem pode me ajudar?? (me indicaram atualizar minha BIOS, mas eu acho pouco provável que seja isso, porque quando comprei a Mb, veio um cd com drivers atualizados para Vista, ou estou errado??)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Comprei semana passada essa MB e to com problemas no audio dela. Eu instalei o Win Vista 32 bits, instalei os drivers e fiz atualização dos drivers para o win vista (já veio esse cd com a MB ) mas o audio continua horrivel. Alguem pode me ajudar?? (me indicaram atualizar minha BIOS, mas eu acho pouco provável que seja isso, porque quando comprei a Mb, veio um cd com drivers atualizados para Vista, ou estou errado??)

    acesse www.asus.com e faça download dos drivers mais novos ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3- vai o erro ai em baixo e como eu faço pra resetar esse tal de CMOS?

    ***** Warning: System BOOT Fail *****

    Your system maybe OverClock fail or POST interrupted.

    Please enter setup to load default and reboot again.

    OBS: a BIOS já está em default :huh:

    Provavelmente caiu a energia aí, ou você desligou o micro inadequadamente. Entre no setup [DEL] e salve as configurações, só isso. Veja se após este procedimento o problema persiste.

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ontem eu atualizei a BIOS dela pela versão mais nova...

    Atráves do Asus UPDATE, e após a atualização o pc começou a fazer uns barulhos estranhos logo depois conferindo pelo "Everest" a temperatura do Diodo

    GPU se mantem em 60 ºC pra cima, onde ele se mantinha em 40~50 ºC é perceptível que as temperaturas subiram o devo fazer?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Vai ver esta atualização corrigiu a medição de sua temperatura. Se você não alterou nada no hardware, acredito que não tenha com o que se preocupar.

    Mas agora, que barulhos estranhos são estes? Abra o gabinete e veja o funcionamento da máquina.

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom, valeu pelo que você disse, acho que foi isso mesmo, desliguei o pc abri a CPU religuei e vi que não havia nada de errado, mais foi estranho após ter feito a atualização da BIOS começou a dar uns estalos mais depois parou, agora está normal, foi só um susto...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×