Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
george9

Rede ok, Internet nada! affff

Recommended Posts

Boa Noite Galera! venho aqui pedir a ajuda de vocês para me dá uma dica... seguinte, tô querendo mandar um link de 512k pra meu irmão que mora a uns 2km de mim, aqui em casa comprei um ap zinwell g120 com firmware aprouter + omni 18dbi, na casa de meu irmão tem outro ap igual ao meu com o mesmo firmware, porém ele conecta-se a minha rede beleza, mas a droga da internet não funciona de jeito nenhum... não sei se é burrice minha na configuração ou o ap tá com problema... se alguém me der uma dica agradeço bastante! valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ME Ajuda Aí Alguém por favor!!!!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Só q aqui a rede é ponto a ponto e estou usando Windows Vista Ultimate na máquina do speedy e XP na outra, eu enxergo as máquinas na rede, acesso os arquivos e tudo mais porém a net não rola. Eu consigo inclusive fazer a maquina do speedy discar pela maquina do XP mas mesmo assim nada de net! :mad:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • pois é, aqui eu acesso os arquivos da outra maquina tranquilo, mas a internet nada... pode ser que no meu caso eu não esteja sabendo configurar o access point... isso que tô achando.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×