Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
msantoscaires

Mal comprei e já tela azul ?

Recommended Posts

Pessoal, adquiri um notebook, o Compaq v6210br, ele vem com Linux instalado, o Mandriva, mas como a pessoa que irá utilizá-lo não sabe usar, instalei o windows... pirata... mas consegui validá-lo através de artificios que eu sei que não são permitidos dizer aqui... ontem, instalei o win media 11, e até aí tudo bem, já tinha instalado o IE 7 e validado numa boa, instalei e reiniciei o pc, quando foi tentar validar o win media 11, aparece uma tela azul toda borrada e o pc reinicia automaticamente... quando reiniciou, mal apareceu a tela do windows e tome-lhe tela azul.. reinicia, abre o windows, não aparece mensagem nenhuma de erro fatal, conecto a internet, e tela azul.. e outra vez, foi rodando o antivirus... mas desde então, parou.. pronto.. agora uso o win media 11, rodei o memtest que não acusou nenhum defeito na memória, e o burnintest que também não acusou nenhum defeito em memoria, processador, hd...

Seria um defeito no Windows ou na minha máquina, no HD, memória, sei lá (que estes testes não tenham pegado?) o que devo fazer ?

Grato pela atenção.

Detalhe: a unica coisa que sei lá, poderia explicar algum defeito de hardware, seria o fato de ter faltado luz e eu estar usando ele sem bateria... mas depois usei ele um tempao e nao deu defeito nenhum.. e essa crise que eu relatei ai em cima se deu em alguns minutos, de uma vez só, e parou... nunca mais reiniciou, e eu tô usando o note a todo vapor, win media 11 e tudo mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse notebook é refurnish? se for é melhor ficar esperto, pois pode ser que o aparelho esteja avariado, principalmente se voltar a acontecer a tela azul da morte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal, adquiri um notebook, o Compaq v6210br, ele vem com Linux instalado, o Mandriva, mas como a pessoa que irá utilizá-lo não sabe usar, instalei o windows... pirata... mas consegui validá-lo através de artificios que eu sei que não são permitidos dizer aqui... ontem, instalei o win media 11, e até aí tudo bem, já tinha instalado o IE 7 e validado numa boa, instalei e reiniciei o pc, quando foi tentar validar o win media 11, aparece uma tela azul toda borrada e o pc reinicia automaticamente... quando reiniciou, mal apareceu a tela do windows e tome-lhe tela azul.. reinicia, abre o windows, não aparece mensagem nenhuma de erro fatal, conecto a internet, e tela azul.. e outra vez, foi rodando o antivirus... mas desde então, parou.. pronto.. agora uso o win media 11, rodei o memtest que não acusou nenhum defeito na memória, e o burnintest que também não acusou nenhum defeito em memoria, processador, hd...

Seria um defeito no Windows ou na minha máquina, no HD, memória, sei lá (que estes testes não tenham pegado?) o que devo fazer ?

Grato pela atenção.

Detalhe: a unica coisa que sei lá, poderia explicar algum defeito de hardware, seria o fato de ter faltado luz e eu estar usando ele sem bateria... mas depois usei ele um tempao e nao deu defeito nenhum.. e essa crise que eu relatei ai em cima se deu em alguns minutos, de uma vez só, e parou... nunca mais reiniciou, e eu tô usando o note a todo vapor, win media 11 e tudo mais...

Já tentou reinstalar o windows?? E com as versões anteriores do media player e ie, funcionava bem??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×