Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
thiagolv

Interferencia Duvidas

Recommended Posts

Eu gostaria de saber se dar pra mim usar meu video onboard junto a uma placa de captura de tv pci ...

Outra duvida é se a placa de captura da pra transmitir a imagem do pc pra tv , porque eu vejo gente dizendo que essas placas são pra capturar sinal de antena ....

mudando de assunto

....Meu problema é o seguinte ...

Eu tinha uma placa mãe PCCHips a31g com uma placa de video Geforce 6200TC e estava usando essa configuração pra ver DVDs na minha Tv com o cabo svideo/RCA acho que é esse o nome .. tipo que a imagem era nitida sem interferencias , mas quando eu mudava o chaveamento da fonte de 230volts pra 115volts , e religava o computador começava a dar interferencias na imagem da TV (tipo que chuviscando ) eu deduzi logo que era a fonte que interfiria na imagem da tv .. até aí tudo bem ...

logo depois eu vendi a placa mãe e comprei uma Asus M2N-mx e continuei usando minha placa de video 6200TC pci express que por sinal é pior que o video onboard da minha placa mãe nforce 430 6100 ...mas como o video onboard não tem saida pra tv estou usando a placa de video pci express mesmo ...

quando eu botei essa Mobo pra funcionar começou o problema .. a placa não ligava de jeito maneira ... eu fui ver atras na fonte , achei o problema !! o chaveamento estava em 230v então eu mudei pra 115v e liguei a placa e funcionou legal , Mas... quando eu liguei o pc na televisão , estava com o mesmo problema (a interferencia ) e ficava chuviscando direto e o pior que essa placa mãe não funciona a 230v só a 115v ...

que como eu disse essa interferencia da placa de video na tv só da quando e mudo o chaveamento de 230v pra 115v e minha antiga A31g funcionava a 230v que não dava interferencia ...

resultado : estou com uma placa mãe boa mas não consigo ver meus videos na tv ... alguem tem uma solução , se trocando a fonte adianta etc ...

haaaa!! minha fonte é uma coletek 350wttz Real...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×