Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DouglasQB

Reinicia/Desliga,ninguem resolve,SOCORRO!

Recommended Posts

Bom , eu tenho esse meu computador a quase dois anos e desde que o técnico montou ele pra mim ele dá o mesmo problema.

Até umas duas semanas atrás o meu pc "só" reiniciava do nada , as vezes dando tela azul as vezes não.Já havia mandando ele a mais de cinco técnicos e nada de descobrirem o problema , ai eu já enfurecido mandei a um técnico conhecido da minha mãe e pedi a ele que formatasse o pc e que tentasse resolver o problema.Ele formatou e me disse que a minha antiga fonte (genérica) não estava aguentando , troquei a fonte para uma Seventeam 350w só que o pc continuou reiniciando, ele me disse que talvez fosse a memória , eu mandei a minha para ele e ele mandou a dele para mim.Fiz o teste com a memória dele e o pc continuou reiniciando.Mas desde sexta feira , aparentemente do nada o pc parou de reiniciar e começou a desligar!!Ele desliga e eu tenho 2 opções para ele voltar:Espero uns 5 minutinhos ou desligo aquele interrruptor atras da fonte e religo novamente.Não sei mais o que faço com este pc. Antes da ultima formatação , quando ele só reiniciava , eu lembro que o erro que dava na tela azul era : Machine Check Expetion , ou algo assim , não sei se ajuda mais já é um dado.E agora quando o pc desliga ele dá essa mensagem ao ligar :

Warning! Your CPU has benn changed!

Please setup CPU HOST clock in chipset features setup.

Ai eu dou F1 e quando ligo o pc ajusto o relogio.

Outra coisa que achei estranho tambem é que sempre que a cpu desliga o mouse e teclado ficam ligados , não sei se é normal isso ou é neura minha mesmo.

o que eu já fiz:

-Troquei fonte

-Troquei Placa de video

-Troquei Memoria Ram

-Formatei 321354681616 vezes

-Resolvi problemas de superaquecimento trocando a pasta térmica do processador e instalando mais coolers.

-Instalei-o em outro local para ver se o problema era na fiação da casa.

Nada resolveu .

Vou postar o que sei da configuração do meu pc, se precisar de algo avisem que eu posta daqui a pouco:

-Intel Pentium 4 2.40Ghz

-512 MB de Ram ddr 400 acho

-NVIDIA Geforce FX 5200

-Windows XP Professional SP2

-Fonte Seventeam 350w

-Gigabyte GA-8VM533M-RZ

-SAMSUNG SP0802N 80GB

Por favor alguem me dá uma luz por que acho que perdi todas as esperanças já...

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, o problema deve estar na bios.

tente resetar a bios, e de um Load optimal settings.

Compartilhar este post


Link para o post
Compartilhar em outros sites
cara, o problema deve estar na bios.

tente resetar a bios, e de um Load optimal settings.

como se reseta a bios ? é o mesmo que fazer a clear cmos? trocando o jumper de lugar , apos retirada da pilha/bateria?

o meu desliga quando eu peço pra desligar o computador win xp, ele religa novamente em ves de desligar totalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tirando a bateria você reseta a maquina, mas não em todas se você quiser ir peos jampers tb da certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

td ok douglasQB ?... (menos o pc :mad:)

"desde que o técnico montou ele pra mim ele dá o mesmo problema". ""só" reiniciava do nada , as vezes dando tela azul as vezes não"...nenhuma máquina douglas reinicia "do nada", tanto software (sistema/drivers/aplicativos...) quanto hardware (recursos ativados na bios/placas de captura...) podem determinar funcionamento instável(configurados com parâmetros inadequados ou incorretos)..."Warning! Your CPU has benn changed!

Please setup CPU HOST clock in chipset features setup...a mensagem douglas indica q o clock do chipsetsofreu alteração e existe a necessidade de corrigir os valores gravados na bios...

"Formatei 321354681616 vezes"... não vamos exagerar.. se formatação resolvesse o seu problema ( e o de vários usuários q utilizam isso como "solução" para tudo) logo na primeira vez q você realizou o seu pc estaria OK... pelo seu histórico decididamente algum recurso ou parâmetro,ativado na bios ,pode estar determinando essa falha de funcionamento... "Outra coisa que achei estranho tambem é que sempre que a cpu desliga o mouse e teclado ficam ligados , não sei se é normal isso ou é neura minha mesmo."... típico comportamento do "estado de espera"... como está setado os recursos do APM?... outra coisa...

"Intel Pentium 4 2.40Ghz

-512 MB de Ram ddr 400 acho

-NVIDIA Geforce FX 5200

-Windows XP Professional SP2

-Fonte Seventeam 350w

-Gigabyte GA-8VM533M-RZ

-SAMSUNG SP0802N 80GB"... se possível faça um teste , consiga com um colega o cd do kurumim7 e inicie a sistema bootando por ele (desligue o HD) deixe rodando com algum aplicativo (pode ser até o protetor de tela) e poste os resultados, boa sorte ,cj :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Brodi,

Tenta abrir o gabinete e dá uma limpeza geral.

Retire o pó das fans, passe borracha branca suavemente nos contatos das memo, da VGA, reconecte com calma e veja se os cabos estão todos bem fixos!

Não esqueça de ligar o cabo auxiliar da fonte de 4 pinos, se possível teste a sua memo em outro micro.

Check também a temperatura da mobo e da CPU, talvez seja necessário renovar a pasta térmica do dissipador e o die da CPU.

Check também estabilizador, filtro de linha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×