Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fbrscs

[Resolvido] Unidade de DVd - A luz nao apaga e ela nao abre a bandeja!

Recommended Posts

Ai gente

foi assim.. tava formatando um dvd-rw pelo nero

ai travou... abri o gerenciador de tarefas e finalizei por la.. e ai a luz nao apaga mais.. a luz verde e a bandeja nao abre.. pra tirar o dvd tive q abrir pelo modo clips...

ai reiniciei.. e continua ainda... só q agora a bios identifica ela.. sabe q ela ta plugada como Master da IDE2... mas na hora de abrir... ela nao aparece no win... ai fica como q se eu nao tivesse a unidade.. e ainda ela fica a luz sempre acesa e a bandeja nao abre apertando o botao

A unidade e de Gravador de dvd da LG

Valeu... e me ajudem... sera q posso ter queimado ela???

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tentou abrir ela pelo modo "forçado" nao tem um buraco bem fino então, espeta la uma coisa pontuda que ira abrir..o buraco fica abaixo da gaveta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ahh sim... eu fiz isso pra pegar o dvd q estava dentro... mas mesmo assim eles continuou aceso e a gaveta nao abre pelo botao

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    fbrscs,

    Remova o Nero e tente novamente... limpe o registro do XP com o MV REG CLEAN...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ok... onde eu posso arranjar esse programa???

    sera q nao esta queimada nao??

    __________________________________________

    Fazendo isso é certeza q ira voltar a funcionar???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • puts... to cum muito medo de achar q eu queimei ela... a lz só fica acesa e a bandeja nao abre apertando o botao.. sei la viu

    ____________________________________________

    amanha vou reinstalar o nero e tb abrir ele e reconectar os cabos... vamo ve se vai... senao to morto... espero q nao tenha queimado...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    amanha vou reinstalar o nero e tb abrir ele e reconectar os cabos... vamo ve se vai... senao to morto... espero q nao tenha queimado...

    E aí cara, resolveu ?

    Meu Lg 4165b está com problema parecido, eu aperto o botão para abrir a gaveta, o led fica piscando e a gaveta não abre.

    O que faço ? :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    MVCOSTA,

    Pode ser que a borracha que liga o motor a sistema de ejeção tenha partido... somente abrindo o gravador para verificar...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aconteceu algum problema eletro-mecânico, mas isso não tem nada a ver com o software. O nero tem um comando que quando acaba a gravação a gaveta abre. Por algum motivo houve um erro, mas o programa provocar um problema eletrô-mecânico eu acho um pouco difícil. O único jeito é abrir o drive e verificar o acontecido

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tente tirar o cabo flat (dados, cabo cinza) e deixa o da força e então tente abrir, caso não conseguir abrir a gaveta pode então ser problema mecânico, muitos gravadores tem uns problemas desse tipo, tente empurrar a gaveta um pouco pra cima ou pra baixo, mesmo com ele fechado e aperte o botão.

    caso não resolva também, você pode tentar abrir a gaveta desmontando seu gravador, a parte de baixo acho que ja ta bom, verefica as engrenagens, nos gravadores tem tipo um "braço"(não sei como chama) então é só você puxar ele que a gaveta vai abrir, esse "braço" fica perto da entrada onde se coloca o disco. "Só cuidado pra não encostar na lente."

    ah, e verefica também a corrêia do motor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Esqueci de colocar o que houve depois.

    Desliguei o pc normalmente, no outro dia liguei e estava funcionando... não entendi nada...

    hehe

    Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×