Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
diogo_lamonica

HD SATA não reconhecido

Recommended Posts

Caros amigos moderadores ou outros usuários que possam ler esse tópico:

Comprei um novo HD SATA maxtor 250BG DiamondMax Plus 9 6Y250M0 e não consigo fazer meu computador reconhece-lo. Minha MB é uma ASUS P4S800D-X, e ja possuo um HD SATA de 80GB instalado e funcionando.

A BIOS HAID da minha MB reconece apenas o HD SATA antigo, não reconhece o SATA novo, mesmo se desligando o antigo e deixando somente o novo.

Ja verifiquei toda a parte física, como cabos etc.. Quando o HD de 250GB está conectado meu pc não roda o windows, instalado no outro hd de 80GB, da pau.

Não sei como Fazer para ele ser reconhecido, por favor ajudem !!!

Obrigado !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

As MB costumam definir como HD principal o último a ser conectado.

tente conectar o de 250, ligue, desligue e conecte o de 80, se não der entre na BIOS da MB e escolha o de 80 como o primeiro da ordem de boot, assim acho que irá rodar o windows com os 2 HDs.

Quanto ao HD novo, ele já deve ter sido detectado automaticamente, mas voce tem que configura-lo na BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal do Clube do Hardware, e usuários.

Estou com um problema, não estou conseguindo achar o driver AHCI SATA, para intel chipset serie 7.

Já fiz vários cds com o Nlite, incluindo drivers disponibilizados pela intel, de 2006 2013, não tive sucesso em nenhum. Alguém pode me ajudar?

Meu meu notebook é um SonyVaio,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×