Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dan_rlz

Problema de Reconhecimento de hardwares

Recommended Posts

Pessoal,

Estou com uma máquina que quando eu ligo ela, recebo a mensagem que a bios foi resetada ai eu entro na bios e configuro conforme o hardware que eu tenho nela. Quando salvo a bios e saio dela o computador reinicia só que o micro não inicia, ele apita e desliga, como se algum hardware não fosse compativel com aquela placa mãe. Ai eu zero a bios e ligo de novo da a mesma mensagem de bios resetada, entro na bios reconfiguro, salvo e saio, e acontece a mesma coisa. Interessante que quando recebo a mensagem e entro na bios e saio dela sem fazer alterações a maquina não apita e não desliga apenas recebo a mensgem de bios resetada. Eu já troquei a bateria, coloquei uma novinha, mas não adiantou nada.

Segue os dados da maquina:

Placa Mãe: Soyo Sy-K7VTA PRO

Processador: Athlon XP 2.0 266

Memória: 128 MB PC133

HD: 40 GB

Placa Video: G-Force 4 64 MB

Minhas tentativas:

Eu já olhei no site da Soyo e essa bios é compativel com esse processador por isso acho q não tem nescessidade de atualizar a bios. Na placa mãe tem uma "chave" que voce ajusta conforme o processador, ela já esta ajustada.

Agora não sei mais o que fazer. Se alguem puder ajudar agradeço

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

já trocou a memória? trocou esse pente por outro? desativou os itens on-board, tipo som, rede? ela faz essa coisa pura, sem hardware conectado? tipo, tira hd, cdrom, vídeo, modem...põe um vídeo PCI e vÊ se ela faz isso... pode ser,inclusive, defeito na fonte, tb... mas...testa a placa antes...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×