Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JocsMister

Trocar de placa mãe AM2! Indiquem uma!

Recommended Posts

Olá galerinha!

Estou querendo trocar minha placa mãe, pois, não gostei do desempenho SATA/IDE da minha Asus-M2N-MX. Tá dando muito SlowDown durante os jogos quando acessa o HD. Não achei solução pra isso!

Estou vendendo a minha (Na caixa com todos acessórios) - Interessados ofertem por MP!

Em mente:

Asus-M2N-E - R$280,00 - Mercado Livre

Abit-KN9S - Estou pesquisando preço!

Me dê sugestões, lugares, links onde eu possa adquirir uma boa placa por um preço em torno de R$350,00 para jogar decentemente!

Agradeço pela resposta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sinceramente uma solução no minimo esquisita,

prefira vender o HD IDE e comprar um SATA II do que trocar de MB...Outra, as MBs com 1 porta IDE, vai dar na mesma ou pior, poistera que compartlhar a entrada HD - DVD

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois é...tentou desinstalar o driver sata e deixar o genérico da M$ ? mas...peraí? seu hd é sata ou IDE? não pesquei a coisa... e uma Asus M2A-MVP não serviria não? ou a KN9, mesmo....

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • pois é...tentou desinstalar o driver sata e deixar o genérico da M$ ? mas...peraí? seu hd é sata ou IDE? não pesquei a coisa... e uma Asus M2A-MVP não serviria não? ou a KN9, mesmo....

    É verdade! Esqueci de citar que é SATA/IDE! Já corrigi!

    Meu HD é SataII e estava com os drivers originais da M$ e tinha um desempenho muito lerdo! Quando o jogo acessava o HD parava tudo e depois voltava! Instalei um pacote mais recente nForce que substituiu a os originais M$ mas não ví muita diferença.

    Aparentemente o windows carrega um pouquinho mais rápido mas as travadas nos jogos persiste!

    Já formatei e reinstaleu o XP e continua lerdo nos jogos(achava que era por estar fragmentado)!

    Fiquei triste e daí partí para essa decisão! Trocar a mobo!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    é...coisa estranha...testou outro hd nela? um seagate, western? sei lá...esse hd está em sata-I oi II? como está o jumper... (desculpa a pergunta, mas me é necessária)? reinstalou O MESMO xp? testou outro cd? esquisito, deve ser defeito, mesmo...mas...deixa, né! troca e seja feliz!!!heheh!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • é...coisa estranha...testou outro hd nela? um seagate, western? sei lá...esse hd está em sata-I oi II? como está o jumper... (desculpa a pergunta, mas me é necessária)? reinstalou O MESMO xp? testou outro cd? esquisito, deve ser defeito, mesmo...mas...deixa, né! troca e seja feliz!!!heheh!!

    Está em SataII - sem jumper!

    Vou ver se consigo outro HD para fazer um teste!

    Quando tinha uma Asus-A7V600-X||XP-3200+||512DDR-400||6600GT, usava esse CD e HD e não dava esses SlowDown nos games, fiz o UP para a maquina da assinatura e me deparei com esse problema!

    Não é a PV porque com o onboard (GeForce-6100) também acontece!

    Ontem jogando TDU de vez enquanto dá uns chiados, estalos no som, o som some e volta! Esquisito! Acho que é a Mobo mesmo!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ahnn... com esse carroção de ziquiziras, melhor trocar a placa, mesmo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Veio ABIT tá em extinção aqui no Brasil, outro dia tava na Madre Ifigênia e achei um modelo desse na rua inteira, mas se você achar(R$370,00) compra!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara jogar tdu com 512mb de ram vai dar travada mesmo, tenta coloca mais memo antes.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×