Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
caioturbiani

Problemas com vídeo Media Player 11

Recommended Posts

Meu problema é o seguinte: sempre consegui visualizar os vídeos de sites, como globo.com numa boa, mas de uns tempos p cá esses vídeos estão muito escuros e saturados, ou seja, a imagem tá péssima. Alguem aí já passou pelo mesmo problema, ou tem alguma ideia do que seja. Aqui vai o link de um vídeo que tava com a imagem ruim http://video.globo.com/Videos/Player/Esportes/0,,GIM710897-7824-MURICY+REFORCA+QUE+BOTAFOGO+E+MELHOR+QUE+SAO+PAULO,00.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com o mesmo problema seu !

consigo assistir qualquer video em outros player mais nao consigo assistir videos no globo.com porque usa u media player

se alguem puder ajudar !

Compartilhar este post


Link para o post
Compartilhar em outros sites

caioturbiani,

Deve ser algum problema de CODEC... faz tempo que instalei um pacote e os do globo.com e os todos vídeos ficaram sem som... depois que formatei o HD tudo voltou ao normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×