Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dumbledore

Windows Live Mail

Recommended Posts

Olá, venho aqui, postar, um erro, que vem ocorrendo, faz pouco tempo...

Unable to poll for new messages on your HTTP server. There is an error synchronizing your mail account. Please verify your account has been configured correctly by first accessing your mail on the web. Server: 'http://mail.services.live.com/DeltaSync_v1.0.0/sync.aspx', Protocol: HTTPMail, Server Response: 'Number of objects in the request is over the limit', Port: 80, Secure(SSL): No, Server Error: 105, Error Number: 0x8DE00002

Dá esse erro, ao acessar o hotmail, pelo programa, mas via webmail, eu consigo acessar! O que pode ser?

Aguardo resposta!

OBS: Estou postando aqui, pois na área que eu achei que era a certa, ninguem respondeu... ;-)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desinstale o Live execute um programa de limpeza do registro do Windows (eu uso o MVRegClean), reinicie a máquina e reinstale o Live (seus contatos não serão perdidos). Um amigo tinha o mesmo problema e solucionamos assim......informe se teve êxito............abraços..!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Rapaz, eu fiz o que você falou, e nada... Pode ser algo com a minha net, ela não está muito boa... Instalei aqui, uns utilitarios, p/ turbinar o vista! Vamos ver, se resolve isso tb, Junk Files, clean registry... O que você sugere, agora?!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rapaz, eu fiz o que você falou, e nada... Pode ser algo com a minha net, ela não está muito boa... Instalei aqui, uns utilitarios, p/ turbinar o vista! Vamos ver, se resolve isso tb, Junk Files, clean registry... O que você sugere, agora?!

    Verifique realmente se seu problema com a NET está solucionado, caso positivo tente criar outra conta no LIVE.............:cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • vou pesquisar o suporte Hotmail... eu tenho e-mails, que eu não posso perder, entende?

    Caso resolvido! Fui nas contas do Windows Live Mail, deletei o hotmail de lá e recriei. Voltou ao normal!

    Caso alguem passe pelo mesmo problema, a solução é esta!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bem, eu estou com esse mesmo problema faz uns dois dias... só que a mensagem que aparece é um pouco diferente:

    Unable to poll for new messages on your HTTP server. There is an error synchronizing your mail account. Please verify your account has been configured correctly by first accessing your mail on the web. Server: 'http://mail.services.live.com/DeltaSync_v1.0.0/sync.aspx', Protocol: HTTPMail, Server Response: 'Client is requesting a deprecated version of the service. User should upgrade to the newest version of the client', Port: 80, Secure(SSL): No, Server Error: 4109, Error Number: 0x8DE00002

    Eu desinstalei o Windows Live Mail Desktop, executei o MVRegClean, reiniciei e reinstalei o Windows Live... e continuava com o mesmo problema...

    Então eu removi a conta do Hotmail do Windows Live, reiniciei o computador e adicionei a mesma conta novamente... e não resolveu!!!

    O que mais eu posso fazer? Fui na página do Windows Live e não achei mais o link do W.L. Mail Desktop... pensei que talvez pudesse ter uma versão atualizada... já tive problemas outra vez e quando instalei a nova versão o problema desapareceu,mas agora...

    Agradeço qualquer ajuda! Não quero ter que ficar lendo todos os meus e-mails online ou reinstalar o Outlook...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu uso a versão mais atual e não resolveu... Tenho de usar os Hotmails, no Web Mail... ;-)

    Será que pode ser o Vírtua? Quem teve o mesmo problema, usa Cable, Vírtua?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu so uso o outlook express 6, mais não consigo acessar os emails por la.

    tenho que acessar do webmail.

    sera que alguem pode me ajudar.

    desde ja agradeço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bem, eu uso o WLM 12.0.1184, em inglês... mas com o Windows XP... Até agora está tudo certinho.

    Os links para baixar essa versão em outros idiomas

    Junto os links do WLMessenger e Writer.

    | Germany:

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_de-de

    | WL Mail: http://g.live.com/1rebeta/WLM_de-de

    | Writer: http://g.msn.com/4SAWLWDEDE/WriterMSI

    |

    | English-UK:

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_en-gb

    | WL Mail: http://g.live.com/1rebeta/WLM_en-gb

    | Writer: http://g.msn.com/4SAWLWENGB/WriterMSI

    |

    | English-non US (intl):

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_en-in

    | WL Mail: http://g.live.com/1rebeta/WLM_en-in

    | Writer: http://g.msn.com/4SAWLWENIN/WriterMSI

    |

    | English-US:

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_en-us

    | WL Mail: http://g.live.com/1rebeta/WLM_en-us

    | Writer: http://g.msn.com/4SAWLWENUS/WriterMS

    |

    | Spanish-Spain:

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_es-es

    | WL Mail: http://g.live.com/1rebeta/WLM_es-es

    | Writer: http://g.msn.com/4SAWLWESES/WriterMSI

    |

    | Spanish-US:

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_es-us

    | WL Mail: http://g.live.com/1rebeta/WLM_es-us

    | Writer: http://g.msn.com/4SAWLWESUS/WriterMSI

    |

    | French-France:

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_fr-fr

    | WL Mail: http://g.live.com/1rebeta/WLM_fr-fr

    | Writer: http://g.msn.com/4SAWLWFRFR/WriterMSI

    |

    | Japanese-Japan:

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_js-jp

    | WL Mail: http://g.live.com/1rebeta/WLM_ja-jp

    | Writer: http://g.msn.com/4SAWLWJAJP/WriterMSI

    |

    | Chinese-Simplified:

    | Messenger: http://g.live.com/1rebeta/WLMsgr85_zh-cn

    | WL Mail: http://g.live.com/1rebeta/WLM_zh-cn

    | Writer: http://g.msn.com/4SAWLWCHZN/WriterMSI

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Mas, será que só usuários do Windows Vista, tem esse problema? Que versão e lingua do WLM você acha melhor? Não vou desinstalar o Vista p/ instalar o XP, nem os drivers eu tenho mais...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×