Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
frlentini

TV LG com som e sem video

Recommended Posts

Olá,estou com uma tv lg 29 modelo rp_29fa30a ela liga tem som mais nao tem video a luz do estand by liga e depois desliga mais fica com som troca canal ,mais nao tem video alguem pode me ajudar.:unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

veja se esta ligando o filamento do tubo,o responsável por esta alimentação é o flyback.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tente aumentar o screen e veja se o vertical não sta fechado, qq coisa post aqi...Boa Sorte!!! Ronaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos a minha tambem estar do mesmo jeito mostro o canal mas não tem imagem ai eu mexi no comtrole de imagem e pus todas as comfigurações em 100% ai a imagem apareceu mas muito escura mas da para assistir

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara la vão as causas.... falta tensão de scream.. memória faz isso também... ci de vídeo faz isso também... mas antes de tudo isso verifique a regulagem de scream no flay back, contrast cor e brilho no menu.. boa sorte..

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigos a minha tambem estar do mesmo jeito mostro o canal mas não tem imagem ai eu mexi no comtrole de imagem e pus todas as comfigurações em 100% ai a imagem apareceu mas muito escura mas da para assistir

amigo pode ser o capacitor 102 que fica na linha do skren a imagem escura... pelo menos na toshiba eu troco e fica boa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

sera q alguem pode me ajudar? Estou com uma tv LG modelo 20cc97 q depois de uma tempentade com raios e falta de energia ficou sem video e com som xiiiiiiii sem parar, muda de canal mas o som é sempre o mesmo. O filamento de tubo esta totalmente apagado. Tem 110v no B+ do flay back mas ele nao ta gerando alta tensão, as saidas da fonte estão todas corretas, o varicap estada alimentado com 5v e 30v, ate onde eu medir tudo esta alimentado. Se alguem poder me ajudar? valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×