Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
arai

xp home em japones nao instala

Recommended Posts

arai    0

ola amigos, montei um pc e a primeira vez que faco isso e estou com problema na instalacao do xp home em japones.com o fdisk do win 98 formatei o hd e por cima do 98 tentei colocar o xp em japones e da a seguinte mensagem:A LINGUAGEM INSTALADA NAO E COMPATIVEL COM A INTALACAO.então coloquei o xp pro em portugues e o sistema aceitou sem problemas, voltei a formatar o hd desta vez com o fdisk do millenium e quando vou dar o boot pra colocar o millennium sai a mensagem:PROGRAMA OPERACIONAL NAO ENCONTRADO.sera que e a placa-mãe ou o hd que nao sao compativeis com estes programas? as configuracoes do pc placa-mãe gigabyte ga-945gzm-s2,pentium 3.2,hd sata hitachi 160gb por favor se alguem souber o que esta acontecendo desde ja agradeco a colaboracao.

Compartilhar este post


Link para o post
Compartilhar em outros sites
nosptter    11

Pelo o que entendi você quer ter os dois Windows. Criando um menu na hora de dar o BOOT para escolher qual abrir. Mas para descobrir o que esta dando errado, sugiro que tente instalar só XP, usando o proprio particionador da instalação, se der certo, ai já diz que nem placa mãe ou HD é. E você também pode deixar um espaço em branco pra instalar o 98 ou ME depois. Tudo que vai ter que fazer quando tiver no XP e quiser ir pro 98 é mudar no "ferramentas administrativas" a unidade inicializadora, já quando tiver no 98 mudar no fdisk a mesma coisa pela opção 2.

Espero ter ajudado! Boa sorte!:)

Compartilhar este post


Link para o post
Compartilhar em outros sites
arai    0
  • Autor do tópico
  • nosptter nao e bem isto que você entendeu, eu quero apenas um sistema operacional ....o xp home em japones...no caso.o q ta pegando e q o meu pc instala o win98 e o xp pro em portugues mas recusa o xp home em japones .tentei tb o millenium e o pc recusa o s.o. dando aquelas mensagem do primeiro post, nao tenho certeza mas deve ser o hd sata q nao reconhece o xp home e o millenium,puts ta uma m...alguem sabe o porque de o pc aceitar um sistema e outro nao...ajuda ae pessoal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Spectrum..!!    355

    Os sistemas que você quer instalar são incompatíveis com o que você têm no BOOT, acredito que você só conseguirá instalar o Windows em japonês se possuir um disquete criado com com os arquivos de inicialização em japonês. Tente apagar todas as partições com o disquete (Win 98) e não criar nada, reinicie o micro com o CD de instalação do XP em japonês e veja se consegue efetuar a instalação (bootando e criando a partição) com o CD..............:cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    arai    0
  • Autor do tópico
  • spectrum,nao sei se daria certo porque meu xp home em japones nao é um cd bootavel...huumm,é um cd alternativo digamos assim. o win 98 instala normalmente ,mas o millennium quando vou dar o boot da a mensagem de ...S.O NAO ENCONTRADO. porque sera? mas vou tentar se der certo posto aqui os resultados...valeu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×