Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
willagapto

Youtube com pessima reprodução de video alguem ajuda??..

Recommended Posts

willagapto    3

Meu youtube ta saindo perfeitamente o som mais a imagem sai pessima....agarrando o tempo todo....fica passando quadro a quadro ja fiz de tudo ja reinstalei flash...ja fiz de tudo se algume puder me ajudar???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Carliko    0

Pow ninguem ajudo o cara?!...

eu to com o mesmo problema, melhor posta aqui do q cria um topico novo

o youtube aqui antes de eu reinstala o ubuntu rodava perfeitamente... agora nem o OPERA nem o firefox conseguem reproduzi youtubes, o lag dos videos aqui sao de uns 20 seg pra aparece uma nova imagem do video, sem condiçoes mesmo. instalei o flash... mas sem resultado... instalei o baixador de videos do youtube... e nem isso qué da certo, aparecem 3 botões pra baixar o video (download as mp4, hd e 3gp): http://img205.imageshack.us/my.php?image=repressaodoyoutube.png

seja qual for q eu escolho, ele vai pra seguinte pagina e pára: http://www.youtube.com/get_video?fmt=18&video_id=cv5k8bdnQfs&t=ca-host-pub-4955957015353957

nao sei se aparece algo pra vocês... mas aqui a pagina nao tem nada.

o pc aqui é tem placa de video ATI 128 MB, 512 de ram, 1,8GHz... ubuntu 9.04

nao ta fora das regras... eu li elas e ta tudo ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×