Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rafael.bug

Problema X800GTO - VPU Recover

Recommended Posts

Galera gostaria de saber o que pode estar acontecendo. Bom eu tenho uma placa Radeon X800GTO e quando eu jogo The Sims 2 de vez em quando ele trava e as vezes reinicia sozinho, isso também acontece com o Age of Empires III que na verdade aparece a mensagem nesses dois jogos que mencionei que é o seguinte : "A VPU Recover reiniciou o acelerador gráfico pois não estava mais respondendo aos comandos". Quem puder me ajudar a solucionar esse problema agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, tenho também uma X800GTO2 e comigo aconteceu algo semelhante ao que você descreveu só que o meu computador travada ou reiniciava diretamente, sozinho, sem avisos.

Tenho plena convicção de que se tratava da alta temperatura que a placa atingia quando era mais exigida. Tinha trocado minha fonte ( pois, para essa placa, é recomendada uma fonte com, no mínimo, 350W reais) mas o problema persistia. Abrí o gabinete e coloquei a mão sobre o dissipador de calor e percebí que a temperatura atingida pela placa era bastante alta, não conseguia nem manter o dedo sobre ele! Até expus meu problema aqui no fórum (http://forum.clubedohardware.com.br/cabo-alimentacao-extra/453015?p=2307802#post2307802).

Hoje em dia, uso um cooler em cima do dissipador de calor da própria placa e ela não tem esquentado: foi a solução mais prática que encontrei. Até agora a temperatura não passou dos 55 graus.

Entre no endereço que coloquei, á talvez você encontre mais respostas.

Espero que tenha ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Muito obrigado pela ajuda, vou procurar solucionar esse problema!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×