Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Nish-Raa

Asus A8N-SLI SE: Não consigo entrar em modo de segurança!

Recommended Posts

Nish-Raa    34

Boa noite,

Como eu faço para entrar em modo de segurança nessa placa? Na minha placa msi KT6V-LSR para athlon xp é só teclar F8 que aparece na tela “modo seguro”, “iniciar normalmente”, entre outras opções, já nessa Asus A8N-SLI SE quando teclo F8 ela vai para uma tela de boot menu. Curiosamente as opções de boot que são mostradas, escolha da seqüência de boot (floppy, hd, cd...), já são configuráveis na tela de bios, e com muito mais recursos. Por que mais uma tela de menu de boot? Não faz sentido! É normal essa tela teclando F8 nessa Asus ou há algum problema com essa bios?

Obs: Já tentei com F1, F2,...e nada acontece, passa direto para o windows.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jóduarte    0
Boa noite,

Como eu faço para entrar em modo de segurança nessa placa? Na minha placa msi KT6V-LSR para athlon xp é só teclar F8 que aparece na tela “modo seguro”, “iniciar normalmente”, entre outras opções, já nessa Asus A8N-SLI SE quando teclo F8 ela vai para uma tela de boot menu. Curiosamente as opções de boot que são mostradas, escolha da seqüência de boot (floppy, hd, cd...), já são configuráveis na tela de bios, e com muito mais recursos. Por que mais uma tela de menu de boot? Não faz sentido! É normal essa tela teclando F8 nessa Asus ou há algum problema com essa bios?

Obs: Já tentei com F1, F2,...e nada acontece, passa direto para o windows.

Obrigado.

A minha PCchips M825G também não entra com F8 nem F5 quando tenho que entrar em modo seguro eu uso o msconfig. Para usar o msconfig va para menu iniciar executar digite msconfig, va para aba boot ini e marque a caixa sefeboot. Depois que você resolver o problema em modo seguro entre de novo no msconfig aba boot ini e desmarque a caixa sefeboot, espero ter ajudado. PS:Após desmarcar quando o Windows entrar no modo normal vai aparecer uma mansagem falando que você fez modificações marque para não voltar a falar e de OK.Você tembém pode usar o msconfig para escolher o que você quer que inicie junto com o Windows nas abas Serviços e Inicializar.Caso você não goste dos resultados é só entrar novamente no msconfig e marcar as caixas.:cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Beramar    0

olha tenho uma !!!

mas não entrei em modo seguro.... tento em casa

e te deixo a resposta amanhã !!!

flow

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Nish-Raa    34
  • Autor do tópico
  • Boa noite,

    Acho que consegui, e é com a tecla F8 mesmo. Só que existem dois momentos para se teclar F8. Na minha MSI reiniciava o computador já teclando F8 e aparecia a tela de modo seguro. Nessa ASUS tem que teclar logo após a tela que tem a contagem de memória, os dispositivos instalados, etc. Não sei se isso é o normal. Para você que tem essa placa, Beramar, tenta para ver se é isso mesmo, ou se foi “acidente”!

    Jóduarte, obrigado pela dica, só usava o msconfig para editar a inicialização dos serviços, como você também explicou.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Beramar    0

    olha tentei... entrou em uma tela de boot...

    somente consigo entrar em modo de segurança quando faço

    algum over a a maquina trava... ai da aquele erro...

    tbém tentei todos os F1 F2...... e nada... !!

    alguém sabe ??

    agora fiquei curioso !! tbém

    abraçoo

    tentei ajudar mas num deu ! = ( malz aee !!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Nish-Raa    34
  • Autor do tópico
  • Confirmado! Para acessar a tela que dá a opção de modo seguro nessa placa você tem que teclar F8 no momento certo.

    Vou tentar explicar melhor:

    Assim que você liga seu micro, a primeira tela que aparece é a da bios da VGA, logo após a tela com o screen de apresentação da placa (caso tenha deixado habilitado) e quase que imediatamente a tela principal da bios da mobo, que dá a versão da bios, o fabricante da bios, o modelo do cpu, a quantidade de memória, hds, drives de dvds instalados, etc. E em seguida aparece a outra tela de DOS, com informações dentro de uma moldura, e um cursor piscando lá embaixo, esse é o momento de teclar F8 várias vezes e então entrar na tela de que dá a opção de modo seguro. É tudo muito rápido. Tenta aí

    Eu uso o driver cleaner pro para desinstalar o driver da vga, som, já a algum tempo, e entrar em modo seguro faz parte do processo de “limpeza” final.

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Lonloco    0
    A minha PCchips M825G também não entra com F8 nem F5 quando tenho que entrar em modo seguro eu uso o msconfig. Para usar o msconfig va para menu iniciar executar digite msconfig, va para aba boot ini e marque a caixa sefeboot. Depois que você resolver o problema em modo seguro entre de novo no msconfig aba boot ini e desmarque a caixa sefeboot, espero ter ajudado. PS:Após desmarcar quando o Windows entrar no modo normal vai aparecer uma mansagem falando que você fez modificações marque para não voltar a falar e de OK.Você tembém pode usar o msconfig para escolher o que você quer que inicie junto com o Windows nas abas Serviços e Inicializar.Caso você não goste dos resultados é só entrar novamente no msconfig e marcar as caixas.:cool:

    Jóduarte do jeito que você indicou mas ja tentei de tudo, ai entrei no msconfig fui na aba boot ini e marque a caixa sefeboot, o que aconteceu foi que meu pc agora não para de reiniciar na tela que solicita o modo de reinicialização. quando marco modo seguro ele volta na mesma tela. se marcar qualquer outro modo ele continua o mesmo processo de reinicialização. eu detectei um virus avp.exe. o que devo fazer? me ajudem por favor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×