Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
july/ramos

Problemas com Caixa acustica

Recommended Posts

july/ramos    0

Ola! pessoal

Eu estou com Problemas nas minhas caixas acustica que só esta transmitindo

som em uma das caixar eu desinstalei os driver de som e instalei novamente e o problema continuo so que agora funciona o som do lado esquerdo normalmente e o do direito muito baixo já verifique o volume e esta td ok.

esse problema iniciou quando o computador pedio pra instalar o dispositivo de mixer que me deu um grande trabalho. eu já olhei outros topico e não achei nada parecido

Obs: eu uso meu computador para grava minhas musicas eu uso uma mesa de som e uma caixar Amplificada e o som sai tranquilamente.

ea galera desde já eu agradeço qualquer informação valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Evandro    3.028

Aqui isso acontece quando há mau contato no cabo ou quando um dos ajustes de som (que é meio velho) não está na posição certa..

Compartilhar este post


Link para o post
Compartilhar em outros sites
july/ramos    0
  • Autor do tópico
  • Olha Evandro fiz +ou- o que você falou eu testei outra caixa acustica, cabos

    e deu no mesmo. resolvi conectar na parte frontal do pc e o som saiu normalmente o que me resta acredita que a saida de linha da parte de traz do PC esta danificada ou eu estou enganado? é isso mesmo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Dj Rayke    1.062

    Pode ser que sim, ou não, você não informou alguns fatores importantes, primeiro, a configuração do seu PC, incluindo o som, se é on-board, ou se usa placa de som...

    você tentou desinstalar o dispostivo de mixer, dexando só o driver geral instalado, o que houve?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×