Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kaarell

Tv Sony Trinitron 20"

Recommended Posts

Kaarell    9

Amigos, estou com esta TV aqui pra conserto, estava inoperante troquei saida horizontal e agora ta beleza, mais eu mudo pra rede record o defeito vem, nunca avia pego um defeito deste e é só neste canal assim: nos outros canais normais e quando mudo para este uma faixa preta um pouco abaixo do meio da tela apos uns 3 minutos aparece, mais também não é sempre, tem hora q demora um pouco mais de horas outras e outras em 3 minutos ja vem, ajudem por favor! valeu?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Rvs    124

Amigo, verifique tmb capacitores proximo ao varicap...Boa Sorte!!!

Ronaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kaarell    9
  • Autor do tópico
  • Amigos, valeu e que Deus os abençoe!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    E ai amigo kaarael, tudo bem??Teste os componentes ao redor do seletor de canais,e se nao achar nenhuma anomalia troque o seletor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Kaarell    9
  • Autor do tópico
  • Amigo, verifique tmb capacitores proximo ao varicap...Boa Sorte!!!

    Ronaldo

    Amigâo, fiz o falou! achei 2 apacitores eletrolíticos de 100uF 16V estavam fora de valores eles estavam ligados diretamente Varicap, um estava com 52uF e o outro com 68uF, valeu Ronaldo a você e a todos muito obrigado!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Kaarell    9
  • Autor do tópico
  • Amigâo, fiz o falou! achei 2 apacitores eletrolíticos de 100uF 16V estavam fora de valores eles estavam ligados diretamente Varicap, um estava com 52uF e o outro com 68uF, Jorgelslops estou bem graças a Deus e q Deus te abençoe, valeu Ronaldo a você e a todos muito obrigado!!!!!

    Esqueci: não deu mais defeito e está ligada desde ontem!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rvs    124

    valeu amigo, precisando stamos smpre as ordens!!!

    Ronaldo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×