Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nosptter

Problemas com 260e

Recommended Posts

nosptter    11

Possuo um modem DSlink 260e. Numas das opções de configurações que aparece pelo browser, "load image" (alguma coisa) acabei inserindo uma imagem (figura) alterada renomeada para o formato ".bin". Logicalmente, o modem deixou de funcionar. Resetando ele atrás não funciona! Alguém sabe algum procedimento para resolver isso? Depois que fiz essa gigantesca besteira que percebi que a imagem em questão deve ser arquivo de sistema e não imagem figura. Confundi com as imagens de abertura do Windows 98, mas aquelas é no formato sys :(

O nome do arquivo era Filesys.bin

Fico no aguardo e agradeço qualquer ajuda :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce tem que instalar o Sistema ROTEADOR, primeiro resete o modem este modem tem que fazer varias vez umas 3 com ele ligado so com o cabo de força . voce tem que baixar o manual e seguir passo a passo

baixe em www.centertap.com.br/prod/260e_tec_turbo_asp va em Produtos/suporte tecnico

baixe o sistema roteador.

no Internete Explore digite http://192.168.1.1 Usuario ROOT senha ROOT siga as intruçes

como voce e de RS o VPI 1 o VCI 32 e PPPoE LLC da brasil telefonica se for outra telefonica tem buscar este tres itens , tem que colocar o teu E-Mail e tua senha do provedor que usa, apos a instalação e automatico quando iniciar o Windows , não tem discador

Compartilhar este post


Link para o post
Compartilhar em outros sites
nosptter    11
  • Autor do tópico
  • Mas ele nao sincroniza nem nada... e eu faço o processo de RESET várias vezes mas ele não faz nada. Não consigo entrar por ele pelo Windows. Mas o Windows reconhece que há uma configuração.Tentei configurar os dados manualmente, mas não tenho o gateway.

    Agradeço a ajuda! Grato!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara se os leds estive funcionando todos o modem não tem problema parem se falhar alguns leds, o modem ta pifado tem que levar au uma tecnica

    em segundo caso pode ser a placa de rede que não esta configurada tem que instalar o driver dela

    cara tenho este modelo, ja dei um tombo nele e ele pifou, mas tava na garantia tudo bem ou tente o www.dslink.com.br/suporte_260e.htm no item 9 baixe o PPPoe observe todos os item para qualquer defeito

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×