Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
UeZaO

Problemas Grave

Recommended Posts

UeZaO    0

Ola pessoal !!!

Estou com um problema no meu pc uns 3 meses já e ate hj nunca ninguem descobriu.

O meu pc reinicia ou trava quando estou jogando warcraft 3 ou diablo 2 e as vezes trava quando jogo lotro, mas muito mais raramente. Eu executei varios Stress Tests e o unico problema encontrado foi no MIDI file.

Quando o pc reinicia ou trava apos eu resetar ele entra em uma tela pedindo pra eu aperta f4 e ele entra no setup do computador e quando inicia o windows ele n reconhece o drive D e o Led fica sempre aceso. Apenas volta ao normal quando desligo e ligo novamente.

Eu estava tentando joga desativando os drivers de som, mas mesmo assim andou travando, cheguei a conclusao q nao é o som, comprei mais memoria ran, até levei em um tecnico que nao encontrou nenhum problema.

As configuracoes sao.

Intel d 915pgn, video e rede onboard

radeon x800

2 pents 512 samsung ddr 400

1 pen 1 gb kingstone (comprei esses dias)

pentium 4 3.0 gb 2 mb/cache

Por favor se alguem puder me ajuda ??

abraços e obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Elmo    4

UeZaO,

Esses jogos rodam com o CD no drive ou somente no HD (instalados) ??? Desconecte os 2 cabos do drive e tenta novamente... remova o pente de memória antigo e tenta novamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Spectrum..!!    355

Complementando o amigo ELMO,

Já tentou executar esses games em outra máquina? Pode ser que os CDs contenham furos ou riscos......

Compartilhar este post


Link para o post
Compartilhar em outros sites
UeZaO    0
  • Autor do tópico
  • Um deles utiliza cd e outro nao.

    A memoria ja tentei e nao é problema...

    N sei o que mais faze

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×