Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
LucasBastos

Preciso de Ajuda!

Recommended Posts

LucasBastos    0

Bem, vou explicar o que aconteceu e espero que consiga uma solução aqui pois estão a ponto de arremessar meu computador pela janela.

Semana passada estava usando meu computador e ele começou a super-aquecer e então senti o cheiro de queimado, logo depois descobri que foi a placa mãe que fritou. Comprei uma placa-mãe nova e uma fonte(motivo da placa mãe ter queimado), mas como todos sabemos o Windows XP fez o favor de rejeitar minha placa e vir com a simpática tela azul.

Formatei a HD e particionei ela em 30Gb e 90Gb, na de 90 guardei meus arquivos de back-up e na de 30 ia o novo windows xp, acontece que, toda vez que tento instalar o windows xp ele da tela azul quando está copiando os arquivos, tentei outro cd, mesmo problema, baixei uma versão lite e mais uma vez o mesmo problema, não consigo passar dessa parte de copia de arquivos, não chega a entrar na instalação propriamente dita. Já estou no limite da minha paciência e antes de enfiar o pé no computador queria saber se alguém tem alguma luz pra me guiar nesse problema, porque estou completamente perdido.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Spectrum..!!    355

Baixe o memtest e veja se consegue executá-lo em sua máquina, tem que se ter certeza de que o processador não "está querendo abrir o bico" devido a queima da MB - dentro das possibilidades veja se tem como testar em outra máquina. Faça um backup geral em CD. Apague todas as partições do seu HDD - use um disquete de BOOT do Win98 ou WinME, usando o FDISK e as opções 3 e 4, recrie novamente as partições e inicie depois uma nova instalação do SO com o CD do XP.......

Compartilhar este post


Link para o post
Compartilhar em outros sites
LucasBastos    0
  • Autor do tópico
  • estou desconfiando que o problema seja a memória, espero que não passe disso, fiz uma checagem no hd com o chkdsk /p do próprio cd do windows e não foi encontrado setores defeituosos. Mas estou mandando ele pro técnico amigo meu e ele vai fazer todas as checagens, obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×