Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fabinhobnu

Tela preta

Recommended Posts

fabinhobnu    0

Ola,

Tenho um pc aqui, e quando eu inicio ele ele vai para uma tela preta com o cursor piscando... e não sai dali....

alguem pode me ajuda?

e outro problema é que se eu ligar o cd-rom e o hd com o cabo flath ele não inicia, da uma mensagem de boot algo assim.

se alguem puder ajudar também...

abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Master_    0

isso aconteceu do nada ou foi depois de alguma mudança no hardware/ software do pc?

responda aí pra ver se posso te ajudar.

falows

Compartilhar este post


Link para o post
Compartilhar em outros sites
fabinhobnu    0
  • Autor do tópico
  • tipo

    o cara pediu pra mim formata o pc por que não iniciava mais...

    ai coloquei o hd no meu pc e foi na boa instalei o windows tudo certinho...

    ai quando coloquei o hd no pc dele não foi na mesma....

    agora não sei qual hardware ta dando pau.

    abraço!

    t+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Master_    0

    entendi, sei

    você manja bem de manutenção?

    Entra na BIOS e vê se tá tudo configurado certo. E se num encontar o problema lá, a melhor coisa é formatar direto no pc do cara, já que a formatação é nova, daí você ao menos não vai ter que desmontar tudo e ficar montando aos poucos até dar certo.

    Formatar o HD num pc e depois mudar pra outro é complicado mesmo, já fiz isso e num faço mais.

    Tenta isso aí, e qualquer coisa poste de novo que resolvemos a parada.

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    fabinhobnu    0
  • Autor do tópico
  • a bios ta certo... ja tentei faze de tudo mais nada funciona...

    será que pode ser placa de video ou memória??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Master_    0

    pode ser tb

    experimente tirar a placa de vídeo, se for offboard, e a memória e limpar os contatos com uma borracha. Na maioria dos casos isso pode resolver, se for realmente algum porblema com memória ou Vídeo

    se a placa for offboard, e a placa mãe tiver uma onboard simples, experimente deixar sem a placa off e usar a on, pra ver se é a placa de vídeo.

    Qualquer coisa poste aí de novo

    boa sorte

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×