Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mankuzzo

Micro travando e reiniciando versão 2.0

Recommended Posts

Olá amigos do fórum estou com um problema em meu pc que está reiniciando toda hora, ou travando, isso constantemente ficando impossível de se trabalhar, no inicio pensei que fosse o IE7 que estava dando esse problema, depois pensei que fosse o norton. Formatei a maquina e deixei o IE6, e instalei o AVG 7.5. A principio apo à formatação estava tudo bem, pensei que o problema estaria resolvido, engano meu, o problema ainda persiste. A maquina reinicia, às vezes da tela azul dando um erro se não me engano "ksecdd.sys" eu acho ki é esse o nome, ou despejando memória física, outras vezes da um aviso que ocorreu um erro grave. Desmontei, fiz uma limpeza e montei novamente o pc, pensando eu que poderia ser sujeira ou mau contato das peças. Nada feito só hoje já reiniciou inúmeras vezes, que já perdi a conta, "sem brincadeira".

Meu pc é um:

Mainboard : Asus A7V8X-X

Chipset : VIA KT600

Processor : AMD Athlon XP @ 1666 MHz

Physical Memory : 512 MB (1 x 512 DDR-SDRAM )

Video Card : Nvidia Corp GeForce FX 5200 [NV34.3]

Hard Disk : SAMSUNG (120 GB)

CD-Rom Drive : HL-DT-ST CD-ROM GCR-8521B

CD-Rom Drive : HL-DT-ST CD-RW GCE-8520B

Monitor Type : Samsung S/M 550v - 14 inches

Network Card : VT82C570 MV IDE Controller VT6102 Rhine II Fast Ethernet Adapter

Operating System : Microsoft Windows XP Professional 5.01.2600 Service Pack 2

DirectX : Version 9.0c

Sua temperatura atual está:

Monitoring Chip : ITE IT8712F

Voltage CPU : 1.83 V

+3.3V Voltage :3.31 V

+5V Voltage : 4.87 V

+12V Voltage :12.16 V

Chassis Fan : 3082 rpm

Processor Fan : 2777 rpm

Processor Temperature : 39 °C

Mainboard Temperature : 35 °C

:

Hard Disk Temperature SAMSUNG SP1203N : 36 °C

Algumas pessoas me falaram que a tensão da CPU está muito alta, se está como poderia resolver ou melhor como faço a configuração, e qual seria a tensão ideal, pois não sei. Outras me falaram que atualizando a BIOS resolveria o problema. Instalei o ASUS Update e procurei versões atuais da BIOS, e que encontrei foi anteriores a minha que está na ACPI BIOS Revision 1009.

No setup da maquina quando entro e vou na aba "Advanced" e vou na "velocidade do CPU" lá consta as seguintes opções:

1250 Mhz

1667 Mhz

2083 Mhz

2500 Mhz

quando escolho umas das velocidades "2083" ou "2500" ele me dau um aviso em inglês. "Caution: According to CPU external frequency setting, system memory can only operate at frequency higher than or equal to 333 Mhz, please make sure the DRAM maximun frequency in not less than 333Mhz", mais se colocar na "2500" e for iniciar a manquina ela não liga, se colocar "2083" me da o aviso e a maquina liga normalmente. Nas outras duas opções de velocidade "1250" e "1667" não aparece a mensagem.

Em umas das reiniciadas do pc ele foi para o setup e retorno essa mensagem:

Since you use a new CPU or reinstall you CPU, the system boots up at the slowest CPU speed to make sure the system can enter setup menu. Now, you can adjust the CPU speed as you wish. If the speed is adjusted too high, the system may hang. Please turn off the system and then restart to set the CPU speed.

Gostaria de alguma ajuda para resolver esse problema.

Desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×