Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
qarcanjo

9.45V no +12V e -5.4V no -12V

Recommended Posts

Gente, montei um PC anteontem para minha mãe, usando um Celeron D 347 de 3.0Ghz, 512Mb de DDR2 um HD de 80Gb SATA, rede wireless e com um gravador de CDs que tinha aqui... Isso foi posto em uma mobo gigabyte GA-VM900M v1.0.

Como visto acima, exceto pela rede wireless, esta é uma configuração de baixo custo, e não pretendo investir mais nela. Mas caí na bobeira de pegar uma fonte genérica prá não pagar mais de R$70,00 numa fonte legalzinha. A porqueira que eu peguei nem sequer conector de 24 pinos tem. Uma economia porca danada. Eu devia estar bêbado quando comprei isso!!!:P

Aí a danada tá fornecendo 9.45V no + 12V segundo o Everest. Poxa, com apenas 9.45V eu acho que o PC estaria travadão, não ligaria, ou algo assim. Mas sei que no -12V tenho algo ainda pior. Em resumo, não era para estar rolando se as voltagens estivessem tão ruins assim, mas a máquina vem absolutamente estável até agora. Aí acho que deve ser sensor bugado mesmo.

Gostaria de saber a opinião de vocês. Será que mesmo não querendo investir mais nem 1 tostão nesse computador, essa fontezinha tá assim tão tabajara que eu deveria tomar vergonha na cara e comprar algo decente na faixa dos R$100,00, ou será que dá para aguentar as pontas por aqui, pensando que o sensor tá bugado mesmo?

Tô achando que fui muito mão de vaca!:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não vou precisar te "elogiar" pela compra da "grande berda" por que vi que já o fizeste...

Quanto às tensões lidas no Everest, não confie nem um pouco nas tensões apresentadas por qualquer software de medida pois existem inúmeras maneiras de se medir, com os mais diferentes chips auxiliares, sem muita padronização. Resultado disso, para cada placa mãe diferente poderá haver um resultado diferente.

Somente confie a medida de tensões se tomadas com um multímetro. Não é necessário você correr atrás de um para ler essas tensões ai... O PC está operando normalmente, então OK. Não são as tensões apresentadas o que mais me preocupa nas fontes genéricas. O realmente preocupante é a baixa qualidade dos componentes usados e, com isso a grande chance de morte prematura, levando consigo algum componente da config... Quanto a pergunta se dá para arriscar assim, vou te passar o endereço de um vidente bom que conheço, assim que encontrar...

A tensão de 9 Volts apresentada pelo Everest, na saída de 12, se fosse verdadeira, nem permitiria ligar seu PC.

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É, isso eu desconfiava... Já quanto ao vidente, sei não... Costumam ser ainda mais tabajaras que as fontes genéricas, he he! Sem ofensas ao seu conhecido, é claro.

    Mas acho que vou pegar uma outra fonte, porque economia porca não se faz...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu ja desconfiava do everest, meu pc ta funcionando normalmente, e ele me devolve um valor de 4.93V na saida de +12V, tem condiçao??????

    Gostaria de saber de vocês, se nao ha mesmo uma forma de medir precisamente essas voltagens via software.

    Um abraço a todos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Gostaria de saber de vocês, se nao ha mesmo uma forma de medir precisamente essas voltagens via software.

    O único SW que vi fazer isso de uma forma um pouco menos amadora, se chama MBM5 (motherboard monitor 5). Esse SW, que acho que foi abandonado, descontinuadas suas alterações, tinha uma tabela de referências de placas mãe e desse modo poderia melhor se adaptar às mesmas... O conceito utilizado era de manter uma solução tabelada para os parâmetros de adaptação de leitura nas mais diversas mobos do mercado. Não era infalível, mas apresentava leitura bem mais dentro da realidade.

    Fora disso, somente multímetro... Veja que um multímetro de R$ 10,00 comprado no "importador paraguaio alí da esquina" oferece uma leitura bem melhor, e mais precisa, que qualquer um desses aplicativos de leitura por SW.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Veja que um multímetro de R$ 10,00 comprado no "importador paraguaio alí da esquina" oferece uma leitura bem melhor, e mais precisa, que qualquer um desses aplicativos de leitura por SW.

    Isso é fato, mas uma coisa que eu não me meto é a ficar mexendo no PC com a energia ligada, pois sou um bocado desastrado, e meio burrinho de eletrônica. he he!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho que você vai ter que usar um multimetro mesmo, por mais que você troque de software, ele sempre vai ler do mesmo voltímetro que é o da placa-mãe. Mas é bem fácil, selecione o modo DCV, coloque em 20V (ou algo maior que 12V), pegue um daqueles conectores de alimentação IDE, coloque o preto em qualquer um dos pretos e o vermelho no vermelho da fonte para medir a linha +5V e no amarelo para medir a +12V.

    Boa sorte :cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×