Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DouglasSSEB

Internet Explorer

Recommended Posts

Olá a todos !!!

Estou com o seguinte problema;

quando por exemplo: acesso minha conta no hotmail, que já está atualizado, para o novo sistema de contas, acontece, apenas na página do hotmail já aberto, a desconfiguração da "Codificação" fica tudo fora de formatação,´aí então tenho que ir até "Exibir", "Codificação" e noto que ela fica em "Unicode (UTF-8)", nunca vi isso acontecer se eu deixar em "Seleção Automática" não adianta, se eu selecionar as opções: "Europeu Ocidental (Windows)" ou ainda "Europeu Ocidental (ISO)" ela volta ao normal ou seja a página fica codificada na maneria de costume, mas por exemplo se clico para abrir um email ela volta a formatação errada volta para "Unicode (UTF-8)"...

O que devo fazer?(_(:huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Desculpem esqueci de salientar que esse problema ocorre apenas no email do HOTMAIL, em minhas outras contas fica tudo normalmente, tranquilo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • olhem a imagem do print screen anexo... isso está me dando um p... trabalho

    post-73564-138849445015_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×