Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rafaa1

Não dá de gravar arquivo .iso

Recommended Posts

Bem, não sei se aqui é o local adequado para isso... Mas vamos lá

Eu fiz o download do Linux Kurumin 7, agora quero gravá-lo. Eu faço isso: abro o nero, vou em "gravar imagem no disco". Depois disso abre uma janela pedindo aonde fica a Imagem. Seleciono ela, e clico em avançar. Só que em vez de começar a gravar, ele quer salvar de novo essa imagem no formato .nrg. Já fiz isso, tentei abrir essa imagem e dá no mesmo. E tem mais uma coisa: quando vou pra gravar, não dá de escolher a velocidade de gravação, fica apagado, sem nenhuma. Uso o Nero 6, windows XP SP2

Compartilhar este post


Link para o post
Compartilhar em outros sites

rafaa1_1,

Pode ser um problema com o NERO... utilize o DVD DECRYPTER ~> MODE ~> ISO ~> WRITE ou o IMAGEBURN, ou o Alcohol...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • BOAS!!!

    Ele gravou... E funcionou

    Mas o estranho, é que eu instalei duas vezes o Nero, e em versões diferentes, isso nunca me aconteceu. Agora o problema passa: porque aconteceu isso com o Nero?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Agora o problema passa a ser outro. Gravei a imagem em .nrg agora o linux nao da boot. Moderador, seria possível mover o tópico para o Setor de SO?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    rafaa1_1,

    Se você quiser abrir outro tópico com outra dúvida, não há motivo para mover esse... é só abrir...

    Quanto ao Nero, eu não gosto dele... somente utilizo quando não tem outra saída e apenas para gravar dados em CD...

    Fiquei sem entender se você gravou com o Nero ou com outro programa... você tem certeza de que a gravação vai resultar em um CD bootável ??? a configuração na BIOS está setada para dar boot pelo CD-ROM ???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olha, eu gravei com o DVD decrypter, utilizei o método de gravação citado acima por você mesmo. Só que o CD não tá bootando, to quase desistindo do Kurumin.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    rafaa1_1,

    O programa de gravação não pode alterar o conteúdo do que o usuário quer gravar... se gravou, então os dados TODOS estão corretos... eu não sei se nessa imagem estão os arquivos de boot... muito provavelmente sim...

    você precisa setar a BIOS para dar o boot pelo CD em primeira opção, senão o boot será dado pelo HD... verifique isso no seu micro... testa esse CD em outro micro...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A imagem possui o arquivo de boot. Minha BIOS, quando inicio o computador, se eu pressionar F8 ira aparece uma tela escolhendo onde dar o boot. Coloco pro driver de CD. Ele começa a ler, aparece um pontinho branco, mas sai do boot do cd e pula pro HD. Tem algum problema na ISO.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    rafaa1_1,

    Mesmo com a opção de F8, muda lá na BIOS... quem sabe se não resolve...

    Quando aparecer o pontinho, aperte alguma tecla... pode ser que o boot sehja algo semelhante ao boot de instalação do CD do windows...

    Baixe novamente o arquivo... verifique com quem já baixou se deu problema igual...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Já mudei na BIOS, não resolveu. Apareceu o pontinho, apertei, não reolveu. Já verifiquei com que já baixou, mas não acontece esse problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    rafaa1_1,

    Se for possível, pegue com quem já baixou e tire uma cópia, utilizando o Alcohol... baixe novamente, pois seu arquivo aparenta estar com algum erro...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Vou fazer o seguinte: onde eu fiz meu curso de manutenção (basicamente uma atualização do que eu já tinha feito), vou ver com o responsável se ele teria alguma cópia do Kurumin.

    Até lá darei uma resposta!

    Grato!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×